
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Fertility Facts - Diablo Magazine - February 2007 - East Bay - California</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<meta name="description" content="By the Numbers ">
<meta name="keywords" content="diablo magazine, san francisco east bay, oakland california restaurants, oakland california shopping, walnut creek shopping, walnut creek restaurants, san francisco east bay events, san francisco east bay entertainment, oakland california events">
    <link rel="shortcut icon" href="/favicon.ico">






      

 















<script type="text/javascript" language="Javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
<script type="text/javascript">
if (typeof jQuery == 'undefined') {
	document.write(unescape("%3Cscript src='http://diablomag-images.dashdigital.com/core/media/js/jquery-1.8.1.min.js?ver=1473876728' type='text/javascript'%3E%3C/script%3E"));
}
</script>
<script type="text/javascript">
var rjQuery = jQuery.noConflict(); // leave the $ variable alone
</script>

<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/themes/Respond/js/site-search.js?ver=1473876729"></script>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/js/base.js?ver=1473876728"></script>

<!--[if lt IE 9]>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/themes/Respond/js/html5_shiv.js?ver=1473876729"></script>
<![endif]-->
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/js/jquery.browser.js?ver=1473876728"></script>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/js/jquery.iframe-auto-height.plugin.1.8.0.js?ver=1473876728"></script>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/themes/Respond/js/windowResizeResponder.js?ver=1473876729"></script>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/themes/Respond/js/moduleEventExchange.js?ver=1473876729"></script>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/js/RivistaValidation.js?ver=1473876728"></script>
<link href='http://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>

<meta name="p:domain_verify" content="2002f0c13992771d2b9ba654fe9005d7"/>
<meta property="og:image" content="http://www.diablomag.com/February-2007/Fertility-Facts/" />
<meta property="og:url" content="http://www.diablomag.com/February-2007/Fertility-Facts/" />
<meta property="og:title" content="Fertility Facts" />
<meta property="og:description" content="
Old-fashioned whoopee isn&rsquo;t the only way babies get made these days, as an increasing number of women are delaying childbearing into their less-fertile thirties or forties. We&rsquo;ve..." />
<meta property="og:type" cotent="article" />	
<meta property="fb:pages" content="38932945854" />
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/themes/Respond/js/addThisResizer.js?ver=1473876729"></script>
<link rel="stylesheet" type="text/css" href="http://diablomag-images.dashdigital.com/core/media/css/responsive_ads.css?ver=1473876728">
<link rel="stylesheet" type="text/css" href="http://diablomag-images.dashdigital.com/lessc/293760907749a537b1b91f879995dd9a.one.css?ver=1495657517">
<link rel="stylesheet" type="text/css" href="http://diablomag-images.dashdigital.com/lessc/293760907749a537b1b91f879995dd9a.two.css?ver=1495657517">
<link rel="stylesheet" type="text/css" href="http://diablomag-images.dashdigital.com/theme_overrides/Respond/css/custom.css?ver=1470145627">
<link rel="stylesheet" type="text/css" href="http://diablomag-images.dashdigital.com/core/media/themes/Respond/css/moz.css?ver=1473876729">
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" href="http://diablomag-images.dashdigital.com/core/media/themes/Respond/css/ie9.css?ver=1473876729">
<![endif]-->
<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://diablomag-images.dashdigital.com/core/media/themes/Respond/css/ie8.css?ver=1473876729">
<![endif]-->
<script type="text/javascript">RivistaJSString.put({

"strings_comments_comment_accepted" : "Your comment has been accepted.",
"strings_comments_comment_approval" : "Your comment has been accepted but must be approved by a moderator before being published.",
"strings_comments_antispam_verification_failed" : "Anti-spam verification failed, please try again.",
"strings_comments_anonymous_not_allowed" : "Anonymous posting is not permitted.",
"strings_comments_account_saved" : "Your Account has been saved and you are now logged in. Your password has been emailed to you.",
"strings_comments_email_empty" : "Either your email or screen name were empty, or the account already exists.  Please enter your email address/screen name and try again.",
"strings_comments_retrieve_error" : "Could not retrieve comments for display.  Try refreshing your browser.",
/* %s is the number of characters allowed; from config value */
"strings_comments_max_characters" : "Textarea value can only be %s characters in length.",
"strings_comments_login" : "Please enter your login email and password to login.",
"strings_comments_fillin_completely" : "All fields must be filled in to create an account.",
"strings_comments_password_error" : "Passwords do not match.  Please reenter password.",
"strings_comments_enter_antispam" : "Please enter letters from the anti-spam verification image.",
"strings_comments_enter_comments" : "Please enter some comments before posting.",
"strings_comments_loading_message" : "Loading comments ...",
"strings_comments_flagged" : "This has been flagged",
"strings_comments_loginstatus_error" : "Could not check login status.  Try refreshing your browser.",
"strings_valid_password_alphanum" : "Your password must contain at least one alphabetic character, and at least one of the following non-alphabetic characters: numbers 0-9 or symbols ! @ # $ % ^ & * ( )",
"strings_valid_password_length" : "Passwords need to be a minimum of 8 characters in length.",
"strings_contentwall_protected_by" : "",

"string_admin_edit_pagetype_content" : "Edit Page",
"string_admin_edit_pagetype_article" : "Edit Article",
"string_admin_edit_pagetype_cde" : "Edit Custom Table",
"string_admin_edit_pagetype_cde_record_short" : "Edit Record",


"strings_image_delete_failed" : "",
"strings_tag_picker_none_selected" : "",
"strings_image_delete_confirm" : "",
"strings_js_uploaded_image_too_large" : "",

"_":""});</script>

<script type="text/javascript">RivistaJSString.put({




"_":""});</script>

<script>
var ad_category = "Arts and Entertainment";
</script>
<link rel="alternate" type="application/atom+xml" title="Diablo Magazine Diablo Magazine Print Edition Feed" href="http://www.diablomag.com/feeds/Diablo+Magazine+Print+Edition" />
<script>
window.editorIdMap = new Object;
editorIdMap['2'] = {'mid': 1340,'view': ''};
editorIdMap['120'] = {'mid': 1425,'view': 'edit_report'};
editorIdMap['120'] = {'mid': 1426,'view': 'edit_report'};
editorIdMap['122'] = {'mid': 1431,'view': 'edit_gateway'};
editorIdMap['116'] = {'mid': 1406,'view': 'edit_wrapper'};
editorIdMap['77'] = {'mid': 1350,'view': 'edit_config'};
editorIdMap['11'] = {'mid': 1387,'view': 'edit_user'};
editorIdMap['80'] = {'mid': 1423,'view': ''};
editorIdMap['80'] = {'mid': 1421,'view': ''};
editorIdMap['60'] = {'mid': 1328,'view': ''};
editorIdMap['60'] = {'mid': 1327,'view': ''};
editorIdMap['136'] = {'mid': 1491,'view': 'edit_comment'};
editorIdMap['60'] = {'mid': 1322,'view': ''};
editorIdMap['137'] = {'mid': 1492,'view': 'edit_rssfeed'};
editorIdMap['133'] = {'mid': 1488,'view': ''};
editorIdMap['19'] = {'mid': 81,'view': 'edit_moduledefinition'};
editorIdMap['21'] = {'mid': 694,'view': 'edit_module'};
editorIdMap['16'] = {'mid': 1386,'view': 'edit_group'};
editorIdMap['128'] = {'mid': 1479,'view': 'edit_issueperiod'};
editorIdMap['118'] = {'mid': 1419,'view': 'edit_form'};
editorIdMap['79'] = {'mid': 1333,'view': 'edit_publication'};
editorIdMap['78'] = {'mid': 1334,'view': 'edit_issue'};
editorIdMap['97'] = {'mid': 1357,'view': 'edit_content'};
editorIdMap['132'] = {'mid': 1489,'view': 'edit_geobase'};
editorIdMap['17'] = {'mid': 1389,'view': 'edit_menu'};
editorIdMap['134'] = {'mid': 1490,'view': 'edit_videochannel'};
editorIdMap['130'] = {'mid': 1480,'view': 'edit_pageposition'};
editorIdMap['72'] = {'mid': 1422,'view': 'edit_product'};
editorIdMap['2'] = {'mid': 1332,'view': ''};
editorIdMap['60'] = {'mid': 1325,'view': ''};
editorIdMap['121'] = {'mid': 1430,'view': 'edit_shipcarrier'};
editorIdMap['115'] = {'mid': 1360,'view': ''};
editorIdMap['98'] = {'mid': 1336,'view': ''};
editorIdMap['85'] = {'mid': 1338,'view': 'edit_newsletter'};
editorIdMap['86'] = {'mid': 1337,'view': 'edit_gallery'};
editorIdMap['123'] = {'mid': 1473,'view': 'edit_calendar'};
editorIdMap['106'] = {'mid': 1494,'view': 'edit_menu'};
editorIdMap['94'] = {'mid': 1388,'view': ''};
editorIdMap['117'] = {'mid': 1418,'view': 'edit_campaign'};
editorIdMap['144'] = {'mid': 1497,'view': 'edit_redirect'};
editorIdMap['142'] = {'mid': 1495,'view': 'edit_creditcardtype'};
editorIdMap['69'] = {'mid': 1424,'view': 'edit_category'};
editorIdMap['2'] = {'mid': 1339,'view': ''};
editorIdMap['60'] = {'mid': 1329,'view': ''};
editorIdMap['143'] = {'mid': 1496,'view': 'edit_recurring'};
editorIdMap['145'] = {'mid': 1500,'view': 'edit_section'};
editorIdMap['115'] = {'mid': 1335,'view': ''};
editorIdMap['126'] = {'mid': 1478,'view': 'edit_customtable'};
editorIdMap['149'] = {'mid': 1580,'view': ''};
editorIdMap['148'] = {'mid': 1581,'view': ''};
editorIdMap['131'] = {'mid': 1481,'view': 'edit_tag'};
editorIdMap['147'] = {'mid': 1574,'view': ''};
editorIdMap['146'] = {'mid': 1573,'view': ''};
editorIdMap['151'] = {'mid': 1584,'view': ''};
editorIdMap['152'] = {'mid': 1617,'view': ''};
editorIdMap['153'] = {'mid': 1618,'view': ''};
editorIdMap['154'] = {'mid': 1718,'view': ''};
editorIdMap['119'] = {'mid': 1420,'view': 'edit_user'};
editorIdMap['126'] = {'mid': 1805,'view': 'edit_customtable'};
editorIdMap['156'] = {'mid': 1828,'view': ''};
editorIdMap['155'] = {'mid': 1765,'view': ''};
var pagetype = 'article';
var admin_edit_itemid = '4797';
var admin_edit_text = 'Edit Article';
var admin_edit_link_extras = '';
editorIdMap['article'] = {'mid': 1335,'view': 'edit_article'};
editorIdMap['content'] = {'mid': 1360,'view': 'edit_page'};
editorIdMap['cde'] = {'mid': 1805,'view': 'edit_customtable'};
editorIdMap['cde_record'] = {'mid': 1805,'view': 'edit_customdata'};
editorIdMap['evergreen'] = {'mid': 1335,'view': 'edit_page'};
editorIdMap['issue'] = {'mid': 1360,'view': 'edit_page'};
editorIdMap['publication'] = {'mid': 1360,'view': 'edit_page'};
</script>
<script src='http://diablomag-images.dashdigital.com/core/media/js/edit_from_site.js?ver=1473876728'></script><link rel='stylesheet' type='text/css' href='/core/media/css/edit_from_site.css' /></head>
<body id="page_htmlid_4797" class="">
<header id="header" class="navbar">
<div id="nav-menu-wrapper">
	<div class="navbar-inner">
		<div class="container-fluid">
			<div class="branding row-fluid">
				<div class="logo-wrapper">
					<a class="logo" href="/" alt="Diablo Magazine">
						<img src="http://diablomag-images.dashdigital.com/images/diablomag-logo.jpg?ver=1378321802" alt="Diablo Magazine" />
					</a>
				</div>
				<div class="nav-menus">
					<div class="collapsed-menus-wrapper">
					    <div class="collapsed-menu-btn-wrapper">
    					        						    
<button id="menu_btn_1644" class="menu-collapsed collapsed" data-toggle="collapse" data-target="#menu_1644" data-parent="#header" ><span class="menu-title">Sections</span><span class="caret"></span>
</button>
     						    						    						    						    
<button id="menu_btn_1656" class="menu-collapsed collapsed" data-toggle="collapse" data-target="#menu_1656" data-parent="#header" ><span class="menu-title">Contact</span><span class="caret"></span>
</button>
     												
						</div>
						<button id="collapsed-search-btn" class="menu-collapsed collapsed" data-toggle="collapse" data-parent="#header" data-target="#sitesearch" ><span><i class="icon-search"></i></span><span class="caret"></span></button>
					</div>
				</div>
			</div>
			
			<div id="sitesearch" class="nav-collapse collapse ">
												<div id="weather"><a class="weather-image" href="/Diablo-Magazine/Weather/"><img src="http://bart.godengo.com/weather/images/fcicons-sm/pcloudyn.gif" title="Powered by HAMweather" alt="Fair" width="29" height="30" border="0" /></a><div class="weather-misc visible-wide-desktop"><span class="weather-temp">55.0F</span><span class="weather-divider">|</span><a href="/Diablo-Magazine/Weather/"><span class="weather-forcast">Forecast &raquo;</span></a></div></div>
								<div id="searchform">
					<a href="#" class="edit_from_site" media_id="83" content_id="r5sitesearch">Edit Module</a><a href="#" class="edit_from_site tags_from_site" media_id="83" content_id="r5sitesearch">Show Tags</a><form class="navbar-search" method="get" name="searchform" action="/Search/">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <input type="hidden" name="searchables" value="ops_article,core_page,ops_calendarevent,ops_geobasedata,ops_galleryitem,ops_customdata" />
    <input type="hidden" name="pid" value="111" />
<input type="hidden" name="mod" value="CoreSearch" />
    <input type="hidden" name="tagids" value="" />

<input type="hidden" name="sortby" value="RELEVANCY DESC" />


<div class="search-query-wrapper"><input name="query" type="text" class="search-query searchform" value="" /></div>
<div class="search-button-wrapper"><button class="btn" type="submit" id="searchbutton" name="Search"><i class="icon-search"></i></button></div>
</form>
				</div>
			</div>
						    <div id="eyebrow" class="eyebrow">
			    	
<nav id="menu_1656" class="eyebrow menu-container nav-collapse collapse">
    <ul id="eyebrow-list"  class="nav">
            <li>
<a href="/Diablo-Magazine/Subscriptions/"><span>Subscribe</span></a>        </li>
            <li>
<a href="http://www.napasonomamagazine.com/" target="_blank"><span>Napa Sonoma Magazine</span></a>        </li>
            <li>
<a href="http://www.dcpubs.com/" target="_blank"><span>Custom Publishing</span></a>        </li>
            <li>
<a href="http://www.diablomag.com/Media-Kit/"><span>Advertise</span></a>        </li>
            <li>
<a href="/About-Us/"><span>About Us</span></a>        </li>
            <li>
<a href="/My-Account/"><span>My Account</span></a>        </li>
                <li id="weather-menu-item"><a href="/Diablo-Magazine/Weather/"><span>Weather</span></a></li>
        </ul>
</nav>
    			    </div>
								</div>
	</div>
	    	<div id="menu-parent-row">
    		<div class="main-menu">
    			

<nav role="navigation" class="main-menu nav-container menu-container nav-collapse collapse" id="menu_1644">
			                  	            	                	            	          	
        	        		        		        	        	                  	            	                	            	          	
        	        		        		        	        	                  	            	                	            	          	
        	        		        		        	        	                  	            	          	
        	        		        		        	        	                  	            	          	
        	        		        		        	        	                  	            	                	            	          	
        	        		        		        	        	                  	            	                	            	          	
        	        		        		        	        	                  	            	                	            	          	
        	        		        		        	        	                  	            	                	            	          	
        	        		        		        	        	                  	            	                	            	          	
        	        		        		        	        	        		<div class="main-menu-list-small-wrapper">
	<ul id="main-menu-list-small" class="main-menu-list nav" >
    	<li class="menu-column menu-column-1">
    		<ul>        			<li><div class="menu-item-wrapper"><a id="menu_1645" class="" href="/Food-Drink/"><span>Food + Drink</span></a></div></li>
        		        			<li><div class="menu-item-wrapper"><a id="menu_1646" class="" href="/Whats-Happening/"><span>What's Happening</span></a></div></li>
        		        			<li><div class="menu-item-wrapper"><a id="menu_1796" class="" href="/Style/"><span>Style</span></a></div></li>
        		        			<li><div class="menu-item-wrapper"><a id="menu_1819" class="" href="/people/"><span>People</span></a></div></li>
        		        			<li><div class="menu-item-wrapper"><a id="menu_1797" class="" href="/Home-Design/"><span>Home + Design</span></a></div></li>
        		</ul>
    	</li>
    	<li class="menu-column menu-column-2">
    		<ul>        			<li><div class="menu-item-wrapper"><a id="menu_1652" class="" href="/Kids/"><span>Kids</span></a></div></li>
        		        			<li><div class="menu-item-wrapper"><a id="menu_1648" class="" href="/Travel/"><span>Travel</span></a></div></li>
        		        			<li><div class="menu-item-wrapper"><a id="menu_1651" class="" href="/wellness/"><span>Wellness</span></a></div></li>
        		        			<li><div class="menu-item-wrapper"><a id="menu_1820" class="" href="/diablo-weddings/"><span>Weddings</span></a></div></li>
        		        			<li class="  last"><div class="menu-item-wrapper"><a id="menu_1841" class="" href="http://www.diablomag.com/Faces-of-the-East-Bay/"><span>Faces</span></a></div></li>
        		</ul>
    	</li>
	</ul>
	</div>
		<div class="container-fluid">
	<div class="nav-wrapper">
    	<ul id="main-menu-list-large" class="main-menu-list nav" >
        	        			<li><div class="menu-item-wrapper"><a id="menu_1645" class="" href="/Food-Drink/"><span>Food + Drink</span></a></div></li>
        		        			<li><div class="menu-item-wrapper"><a id="menu_1646" class="" href="/Whats-Happening/"><span>What's Happening</span></a></div></li>
        		        			<li><div class="menu-item-wrapper"><a id="menu_1796" class="" href="/Style/"><span>Style</span></a></div></li>
        		        			<li><div class="menu-item-wrapper"><a id="menu_1819" class="" href="/people/"><span>People</span></a></div></li>
        		        			<li><div class="menu-item-wrapper"><a id="menu_1797" class="" href="/Home-Design/"><span>Home + Design</span></a></div></li>
        		
        	        			<li><div class="menu-item-wrapper"><a id="menu_1652" class="" href="/Kids/"><span>Kids</span></a></div></li>
        		        			<li><div class="menu-item-wrapper"><a id="menu_1648" class="" href="/Travel/"><span>Travel</span></a></div></li>
        		        			<li><div class="menu-item-wrapper"><a id="menu_1651" class="" href="/wellness/"><span>Wellness</span></a></div></li>
        		        			<li><div class="menu-item-wrapper"><a id="menu_1820" class="" href="/diablo-weddings/"><span>Weddings</span></a></div></li>
        		        			<li class="  last"><div class="menu-item-wrapper"><a id="menu_1841" class="" href="http://www.diablomag.com/Faces-of-the-East-Bay/"><span>Faces</span></a></div></li>
        		
        </ul>
    </div>
    </div>
</nav>
    		</div>
    	</div>
		</div>
</header><div class="page-body">
<div id="article-container" class="page-container container-fluid">
		<ul class="breadcrumb hidden-phone">
		    <li><a href="/">Diablo Magazine</a> <span class="divider">/</span></li>		    <li><a href="/February-2007/">Diablo Magazine February 2007</a> <span class="divider">/</span></li>		    <li class="active">Fertility Facts</li>		</ul>
			<div class="row-fluid">
			<div class="respond-container span12">
			<a href="#" class="edit_from_site" media_id="97" content_id="1167">Edit Module</a><a href="#" class="edit_from_site tags_from_site" media_id="97" content_id="1167">Show Tags</a>
		<style type="text/css">
									@media (max-width:740px) {
					#google_dfp_container_1167_592bf95626fcd {
						display:none !important;
					}
				}
										
		.dfp{
			margin-left: auto;
			margin-right: auto;
		}
	</style>
	
					
		<div id="google_dfp_container_1167_592bf95626fcd" class="rad module">
				<div class="dfp" id="google_dfp_1167_592bf95626fcd" style="height:90px; width: 728px;"></div>
	</div>
		</div>
	</div>
		<div class="row-fluid">
									<div class="main-block respond-container span8">
			<article class="article page-content">
					<h1 class="article-title">Fertility Facts</h1>					<h3 class="deck">By the Numbers </h3>					<div class="by-line">Martha Ross</div>                    
                    <script type="text/javascript">var pagetools_page = "article.tpl";</script><div class='share-tools'><script type="text/javascript">var addthis_config = {services_exclude: 'cleanprint,print,printfriendly','data_track_clickback':true};</script><div class="addthis_toolbox addthis_default_style addthis_32x32_style">    <a title="Feed:Diablo Magazine Print Edition" href="/feeds/Diablo+Magazine+Print+Edition" class="at300b"><span class="feed_icon at300bs"></span></a>
<a rel="nofollow" target="_blank" title="Print this page" href="#" onclick="window.open('/core/pagetools.php?pageid=4797&amp;url=%2FFebruary-2007%2FFertility-Facts%2Findex.php&amp;mode=print','printThisPage','status=no,toolbar=yes,menubar=yes,scrollbars=yes,resizable=yes,width=550'); return false;" class="at300b"><span class="print_icon at300bs"></span></a><a class="addthis_button_preferred_1"></a><a class="addthis_button_preferred_2"></a><a class="addthis_button_preferred_3"></a><a class="addthis_button_preferred_4"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-51b9d5fa46365c76"></script></div></div>                    
                    <br />
                    
										<div class="datepublished">Published: <time datetime="" pubdate></time></div>
					                    
                    
                    
                    <br />
										<p>
Old-fashioned whoopee isn&rsquo;t the only way babies get made these days, as an increasing number of women are delaying childbearing into their less-fertile thirties or forties. We&rsquo;ve entered a brave new world of blastocyst embryo transfers and FedEx sperm delivery.
</p>
<p>
<span class="title2">22 </span>Percentage of the 35,144 East Bay babies born in 2004 to women 35 and older.<br />
</p>
<p>
<span class="title2">123,000 </span>Approximate number of &ldquo;assisted reproductive technology&rdquo; procedures performed in the United States in 2003. These procedures resulted in the births of about 49,000 babies, some 51 percent of whom arrived along with at least one sibling.
</p>
<p>
<span class="title2">$20,000 </span>Estimated cost of one cycle of in vitro fertilization, using donor eggs, at the San Ramon&ndash;based Reproductive Science Center of the Bay Area.<br />
<br />
<span class="title2">325 </span>Number of moms who, since 2001, have participated in Doubletalk, a 925-based support group for parents of twins. Most of these moms are 35 and older and many underwent fertility treatments to become pregnant.<br />
<br />
<span class="title2">$230 </span>Cost for overnight delivery of a liquid nitrogen vapor tank with frozen sperm for home insemination from Berkeley&rsquo;s Sperm Bank of California.&nbsp; <br />
<br />
Sources: California Department of Health; U.S. Centers for Disease Control; Reproductive Science Center of the Bay Area; Doubletalk; Sperm Bank of California<br />
<br />
</p>

					
    							</article>
			
			

		
		
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

			<div class="fb-like" data-href="http://www.diablomag.com/February-2007/Fertility-Facts/index.php" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>
	
		
			<div class="fb-comments" data-href="http://www.diablomag.com/February-2007/Fertility-Facts/index.php" data-numposts=""></div>
	
		</div>
				<div class="column-right respond-container span4">
						<a href="#" class="edit_from_site" media_id="97" content_id="1162">Edit Module</a><a href="#" class="edit_from_site tags_from_site" media_id="97" content_id="1162">Show Tags</a>
		<style type="text/css">
				
		.dfp{
			margin-left: auto;
			margin-right: auto;
		}
	</style>
	
					
		<div id="google_dfp_container_1162_592bf95629905" class="rad module">
				<div class="dfp" id="google_dfp_1162_592bf95629905" style="height:250px; width: 300px;"></div>
	</div>
<div class="module">
	<table align="center" border="0" cellpadding="4" cellspacing="4" height="75" style="width: 100%;" width="297">
		<tbody>
			<tr>
				<td style="text-align: center;">
					<a href="http://www.facebook.com/diablomagazine" target="_blank"><img alt="" src="/facebook(3).png" style="width: 53px; height: 54px;" /></a></td>
				<td style="text-align: center;">
					<a href="http://www.twitter.com/diablomagazine" target="_blank"><img alt="" src="/twitter(3).png" style="width: 53px; height: 54px;" /></a></td>
				<td style="text-align: center;">
					<a href="http://www.instagram.com/diablomagazine" target="_blank"><img alt="" src="/instagram(1).png" style="width: 53px; height: 54px;" /></a></td>
				<td style="text-align: center;">
					<a href="http://www.pinterest.com/diablomagazine" target="_blank"><img alt="" src="/pinterest(1).png" style="width: 53px; height: 54px;" /></a></td>
				<td style="text-align: center;">
					<a href="http://visitor.r20.constantcontact.com/manage/optin/ea?v=001hKHmuNj9Yg1E-wCdnxYWQA3hVJm-Z0meQgpldXYPyMMkKME3g-w0dwRDCPdTRBP4LqiqNEWXga4%3D" target="_blank"><img alt="" src="/alist(2).png" style="width: 53px; height: 54px;" /></a></td>
			</tr>
		</tbody>
	</table>
</div>
<a href="#" class="edit_from_site" media_id="97" content_id="639">Edit Module</a><div class="module">
<h2>Get More Diablo</h2>
<div class="content">
<table width="80%" id="magazine-promo" align="center">
<td width="40%">
	<img alt="Diablo Magazine" class="cover" src="http://diablomag-images.dashdigital.com/images/cache/cache_e/cache_5/cache_7/DM1706_cover_web300-1cfd175e.jpeg?ver=1495217235&aspectratio=0.83798882681564" />
</td>
<td width="60%" valign="top" cellpadding="8">
<a href="http://trendmag2.trendoffset.com/publication?m=3642&l=1">Digital Edition >></a><br/>

<a href="/February-2007/">All Articles >></a><br/>
<a href="/Diablo-Magazine/About-Us/Diablo-Newsstand-Locations/">Newsstands >></a><br/>
<a href="http://www.diablomag.com/Diablo-Magazine/Past-Issues">Past Issues >></a>
</td>
</table>
</div>
</div><a href="#" class="edit_from_site" media_id="97" content_id="609">Edit Module</a><a href="#" class="edit_from_site tags_from_site" media_id="97" content_id="609">Show Tags</a>

<div class="article-list mini-fader module header-bg" id="module_htmlid_609">
	<h2>Faces</h2>
	<div class="content">
																				
						
		<div class="photoFader-gallery">
			<div class="photoFader-contentcontainer articles">
														<div class="article-item  tag_365 tag_336">
			
																																								
							
																			<div class="article-image  tag_365 tag_336" style="width:47%;">
			<a href="/Faces/Faces-2017/Filmmaker-Fun/">
															
						<div class="data-picture-block unloaded" data-picture data-alt="Filmmaker Fun"><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_b/cache_4/cache_9/DM1705_148_DIG-c204894b.jpeg?ver=1495083007&aspectratio=1" ></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_3/cache_b/cache_3/DM1705_148_DIG-e83f93b3.jpeg?ver=1495083007&aspectratio=1" class="data-media-block" data-media="(max-width: 767px)"></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_0/cache_f/cache_0/DM1705_148_DIG-7e4f30f0.jpeg?ver=1495083007&aspectratio=1.0044444444444" class="data-media-block" data-media="(max-width: 480px)"></div><noscript><img src="http://diablomag-images.dashdigital.com/images/cache/cache_0/cache_f/cache_0/DM1705_148_DIG-7e4f30f0.jpeg?ver=1495083007&aspectratio=1.0044444444444" alt="Filmmaker Fun"></noscript></div>
												</a>
		</div>
	
	<div class="article-content  tag_365 tag_336">
		<h3 class="article-title"><a href="/Faces/Faces-2017/Filmmaker-Fun/">Filmmaker Fun</a></h3>
				<div class="summary">The Berkeley FILM Foundation honored this year’s grant winners with a reception at the Zaentz Media Center in Berkeley.</div>				        			</div>
</div>

														<div class="article-item  tag_365 tag_336">
			
																																								
							
																			<div class="article-image  tag_365 tag_336" style="width:47%;">
			<a href="/Faces/Faces-2017/Guiding-Stars/">
															
						<div class="data-picture-block unloaded" data-picture data-alt="Guiding Stars "><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_9/cache_1/cache_a/DM1705_146_DIG-5704ea19.jpeg?ver=1495083007&aspectratio=1" ></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_e/cache_7/cache_6/DM1705_146_DIG-bfd4967e.jpeg?ver=1495083007&aspectratio=1" class="data-media-block" data-media="(max-width: 767px)"></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_b/cache_2/cache_9/DM1705_146_DIG-e75fe92b.jpeg?ver=1495083007&aspectratio=1.0044444444444" class="data-media-block" data-media="(max-width: 480px)"></div><noscript><img src="http://diablomag-images.dashdigital.com/images/cache/cache_b/cache_2/cache_9/DM1705_146_DIG-e75fe92b.jpeg?ver=1495083007&aspectratio=1.0044444444444" alt="Guiding Stars "></noscript></div>
												</a>
		</div>
	
	<div class="article-content  tag_365 tag_336">
		<h3 class="article-title"><a href="/Faces/Faces-2017/Guiding-Stars/">Guiding Stars </a></h3>
				<div class="summary">California Shakespeare Theater hosted its annual fundraising gala at the Claremont Club and Spa.</div>				        			</div>
</div>

														<div class="article-item  tag_365 tag_336">
			
																																								
							
																			<div class="article-image  tag_365 tag_336" style="width:47%;">
			<a href="/Faces/Faces-2017/Berkeley-Rep-Celebrates-Monsoon-Wedding/">
															
						<div class="data-picture-block unloaded" data-picture data-alt="Berkeley Rep Celebrates Monsoon Wedding"><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_a/cache_e/cache_6/Director-Mira-Nair-and-Ovation-Committee-Member-Ashvini-BhaveWEB-32a316ea.jpeg?ver=1495083007&aspectratio=1" ></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_f/cache_1/cache_9/Director-Mira-Nair-and-Ovation-Committee-Member-Ashvini-BhaveWEB-5460491f.jpeg?ver=1495083007&aspectratio=1" class="data-media-block" data-media="(max-width: 767px)"></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_7/cache_7/cache_b/Director-Mira-Nair-and-Ovation-Committee-Member-Ashvini-BhaveWEB-d2d1cb77.jpeg?ver=1495083007&aspectratio=1.0044444444444" class="data-media-block" data-media="(max-width: 480px)"></div><noscript><img src="http://diablomag-images.dashdigital.com/images/cache/cache_7/cache_7/cache_b/Director-Mira-Nair-and-Ovation-Committee-Member-Ashvini-BhaveWEB-d2d1cb77.jpeg?ver=1495083007&aspectratio=1.0044444444444" alt="Berkeley Rep Celebrates Monsoon Wedding"></noscript></div>
												</a>
		</div>
	
	<div class="article-content  tag_365 tag_336">
		<h3 class="article-title"><a href="/Faces/Faces-2017/Berkeley-Rep-Celebrates-Monsoon-Wedding/">Berkeley Rep Celebrates Monsoon Wedding</a></h3>
				<div class="summary">On Saturday night, April 1, over 350 of the Bay Area’s finest arts supporters gathered at the Fairmont San Francisco to honor Berkeley Rep.</div>				        			</div>
</div>

														<div class="article-item  tag_365 tag_336">
			
																																								
							
																			<div class="article-image  tag_365 tag_336" style="width:47%;">
			<a href="/Faces/Faces-2017/School-Spirit-at-Carondelet/">
															
						<div class="data-picture-block unloaded" data-picture data-alt="School Spirit at Carondelet"><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_b/cache_0/cache_a/DM1704_064_DIG-754c2a0b.jpeg?ver=1495083007&aspectratio=1" ></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_4/cache_4/cache_0/DM1704_064_DIG-7266c044.jpeg?ver=1495083007&aspectratio=1" class="data-media-block" data-media="(max-width: 767px)"></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_7/cache_7/cache_8/DM1704_064_DIG-86b45877.jpeg?ver=1495083007&aspectratio=1.0044444444444" class="data-media-block" data-media="(max-width: 480px)"></div><noscript><img src="http://diablomag-images.dashdigital.com/images/cache/cache_7/cache_7/cache_8/DM1704_064_DIG-86b45877.jpeg?ver=1495083007&aspectratio=1.0044444444444" alt="School Spirit at Carondelet"></noscript></div>
												</a>
		</div>
	
	<div class="article-content  tag_365 tag_336">
		<h3 class="article-title"><a href="/Faces/Faces-2017/School-Spirit-at-Carondelet/">School Spirit at Carondelet</a></h3>
				<div class="summary">Members of Carondelet’s Senior Class Council dug into the breaking ground celebration of the school’s athletics complex</div>				        			</div>
</div>

														<div class="article-item  tag_365 tag_336">
			
																																								
							
																			<div class="article-image  tag_365 tag_336" style="width:47%;">
			<a href="/Faces/Faces-2017/Shellie-Awards/">
															
						<div class="data-picture-block unloaded" data-picture data-alt="Shellie Awards"><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_6/cache_4/cache_9/DM1704_059_DIG-75d34946.jpeg?ver=1495083007&aspectratio=1" ></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_5/cache_0/cache_0/DM1704_059_DIG-3daa9005.jpeg?ver=1495083007&aspectratio=1" class="data-media-block" data-media="(max-width: 767px)"></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_6/cache_c/cache_1/DM1704_059_DIG-57adf1c6.jpeg?ver=1495083007&aspectratio=1.0044444444444" class="data-media-block" data-media="(max-width: 480px)"></div><noscript><img src="http://diablomag-images.dashdigital.com/images/cache/cache_6/cache_c/cache_1/DM1704_059_DIG-57adf1c6.jpeg?ver=1495083007&aspectratio=1.0044444444444" alt="Shellie Awards"></noscript></div>
												</a>
		</div>
	
	<div class="article-content  tag_365 tag_336">
		<h3 class="article-title"><a href="/Faces/Faces-2017/Shellie-Awards/">Shellie Awards</a></h3>
				<div class="summary">The best in local theater was celebrated at the Lesher Center for the Arts during the 38th annual Shellie Awards.</div>				        			</div>
</div>

														<div class="article-item  tag_365 tag_336">
			
																																								
							
																			<div class="article-image  tag_365 tag_336" style="width:47%;">
			<a href="/Faces/Faces-2017/Ballet-and-Brews/">
															
						<div class="data-picture-block unloaded" data-picture data-alt="Ballet and Brews"><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_f/cache_3/cache_3/DM1704_062_DIG-0e13333f.jpeg?ver=1495083007&aspectratio=1" ></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_9/cache_5/cache_d/DM1704_062_DIG-b826ad59.jpeg?ver=1495083007&aspectratio=1" class="data-media-block" data-media="(max-width: 767px)"></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_3/cache_b/cache_7/DM1704_062_DIG-9f30f7b3.jpeg?ver=1495083007&aspectratio=1.0044444444444" class="data-media-block" data-media="(max-width: 480px)"></div><noscript><img src="http://diablomag-images.dashdigital.com/images/cache/cache_3/cache_b/cache_7/DM1704_062_DIG-9f30f7b3.jpeg?ver=1495083007&aspectratio=1.0044444444444" alt="Ballet and Brews"></noscript></div>
												</a>
		</div>
	
	<div class="article-content  tag_365 tag_336">
		<h3 class="article-title"><a href="/Faces/Faces-2017/Ballet-and-Brews/">Ballet and Brews</a></h3>
				<div class="summary">Diablo Ballet and the Lafayette Young Professionals teamed up for Ballet and Brews</div>				        			</div>
</div>

														<div class="article-item  tag_365 tag_336">
			
																																								
							
																			<div class="article-image  tag_365 tag_336" style="width:47%;">
			<a href="/Faces/Faces-2017/Cut-Up-Cut-Out-exhibition/">
															
						<div class="data-picture-block unloaded" data-picture data-alt="Cut Up/Cut Out exhibition"><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_d/cache_0/cache_4/DM1704_065_DIG-c7be240d.jpeg?ver=1495083007&aspectratio=1" ></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_5/cache_4/cache_0/DM1704_065_DIG-34d38045.jpeg?ver=1495083007&aspectratio=1" class="data-media-block" data-media="(max-width: 767px)"></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_f/cache_c/cache_2/DM1704_065_DIG-edfcc2cf.jpeg?ver=1495083007&aspectratio=1.0044444444444" class="data-media-block" data-media="(max-width: 480px)"></div><noscript><img src="http://diablomag-images.dashdigital.com/images/cache/cache_f/cache_c/cache_2/DM1704_065_DIG-edfcc2cf.jpeg?ver=1495083007&aspectratio=1.0044444444444" alt="Cut Up/Cut Out exhibition"></noscript></div>
												</a>
		</div>
	
	<div class="article-content  tag_365 tag_336">
		<h3 class="article-title"><a href="/Faces/Faces-2017/Cut-Up-Cut-Out-exhibition/">Cut Up/Cut Out exhibition</a></h3>
				<div class="summary">Walnut Creek’s Bedford Gallery welcomed artists and guests to an opening reception for its Cut Up/Cut Out exhibition</div>				        			</div>
</div>

														<div class="article-item  tag_365 tag_336">
			
																																								
							
																			<div class="article-image  tag_365 tag_336" style="width:47%;">
			<a href="/Faces/Faces-2017/Ruby-Slippers-Gala/">
															
						<div class="data-picture-block unloaded" data-picture data-alt="Ruby Slippers Gala "><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_b/cache_e/cache_f/DM1704_067_DIG-b6fd3feb.jpeg?ver=1495083007&aspectratio=1" ></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_7/cache_3/cache_3/DM1704_067_DIG-e3a37337.jpeg?ver=1495083007&aspectratio=1" class="data-media-block" data-media="(max-width: 767px)"></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_0/cache_5/cache_7/DM1704_067_DIG-49c57750.jpeg?ver=1495083007&aspectratio=1.0044444444444" class="data-media-block" data-media="(max-width: 480px)"></div><noscript><img src="http://diablomag-images.dashdigital.com/images/cache/cache_0/cache_5/cache_7/DM1704_067_DIG-49c57750.jpeg?ver=1495083007&aspectratio=1.0044444444444" alt="Ruby Slippers Gala "></noscript></div>
												</a>
		</div>
	
	<div class="article-content  tag_365 tag_336">
		<h3 class="article-title"><a href="/Faces/Faces-2017/Ruby-Slippers-Gala/">Ruby Slippers Gala </a></h3>
				<div class="summary">Contra Costa Interfaith Housing held its annual Ruby Slippers gala at Diablo Country Club, where guests dined, participated in silent and live auctions, and danced to music by Johnny Soultrain.</div>				        			</div>
</div>

														<div class="article-item  tag_365 tag_336">
			
																																								
							
																			<div class="article-image  tag_365 tag_336" style="width:47%;">
			<a href="/Faces/Faces-2017/CSAA-Insurance-Group-Volunteer-at-Event-for-The-Crayon-Initiative/">
															
						<div class="data-picture-block unloaded" data-picture data-alt="CSAA Insurance Group Volunteer at Event for The Crayon Initiative"><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_e/cache_b/cache_4/Crayon-Initiative---Group-Shot---1---adjustedW-2ed1f4be.jpeg?ver=1495083007&aspectratio=1" ></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_5/cache_b/cache_c/Crayon-Initiative---Group-Shot---1---adjustedW-5db31cb5.jpeg?ver=1495083007&aspectratio=1" class="data-media-block" data-media="(max-width: 767px)"></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_2/cache_f/cache_7/Crayon-Initiative---Group-Shot---1---adjustedW-bd4ac7f2.jpeg?ver=1495083007&aspectratio=1.0044444444444" class="data-media-block" data-media="(max-width: 480px)"></div><noscript><img src="http://diablomag-images.dashdigital.com/images/cache/cache_2/cache_f/cache_7/Crayon-Initiative---Group-Shot---1---adjustedW-bd4ac7f2.jpeg?ver=1495083007&aspectratio=1.0044444444444" alt="CSAA Insurance Group Volunteer at Event for The Crayon Initiative"></noscript></div>
												</a>
		</div>
	
	<div class="article-content  tag_365 tag_336">
		<h3 class="article-title"><a href="/Faces/Faces-2017/CSAA-Insurance-Group-Volunteer-at-Event-for-The-Crayon-Initiative/">CSAA Insurance Group Volunteer at Event for The Crayon Initiative</a></h3>
				<div class="summary">On Thursday, February 16, more than 200 employees from CSAA Insurance Group in Walnut Creek volunteered to sort and melt thousands of crayons for children in need.</div>				        			</div>
</div>

														<div class="article-item  tag_365 tag_336">
			
																																								
							
																			<div class="article-image  tag_365 tag_336" style="width:47%;">
			<a href="/Faces/Faces-2017/Oakland-Restaurant-Week-2017/">
															
						<div class="data-picture-block unloaded" data-picture data-alt="Oakland Restaurant Week 2017"><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_f/cache_5/cache_7/ORW17.6W-60d3675f.jpeg?ver=1495083008&aspectratio=1" ></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_9/cache_f/cache_1/ORW17.6W-ce7951f9.jpeg?ver=1495083008&aspectratio=1" class="data-media-block" data-media="(max-width: 767px)"></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_6/cache_c/cache_b/ORW17.6W-c30b7bc6.jpeg?ver=1495083008&aspectratio=1.0044444444444" class="data-media-block" data-media="(max-width: 480px)"></div><noscript><img src="http://diablomag-images.dashdigital.com/images/cache/cache_6/cache_c/cache_b/ORW17.6W-c30b7bc6.jpeg?ver=1495083008&aspectratio=1.0044444444444" alt="Oakland Restaurant Week 2017"></noscript></div>
												</a>
		</div>
	
	<div class="article-content  tag_365 tag_336">
		<h3 class="article-title"><a href="/Faces/Faces-2017/Oakland-Restaurant-Week-2017/">Oakland Restaurant Week 2017</a></h3>
				<div class="summary">Visit Oakland invited business leaders to the 2017 Oakland Restaurant Week Kickoff Party in Jack London Square. </div>				        			</div>
</div>

														<div class="article-item  tag_365 tag_336">
			
																																								
							
																			<div class="article-image  tag_365 tag_336" style="width:47%;">
			<a href="/Faces/Faces-2016/Threads-of-Hope-2016/">
															
						<div class="data-picture-block unloaded" data-picture data-alt="Threads of Hope 2016"><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_5/cache_f/cache_1/P1010911-9f0551f5.jpeg?ver=1495083008&aspectratio=1" ></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_b/cache_7/cache_5/P1010911-1263157b.jpeg?ver=1495083008&aspectratio=1" class="data-media-block" data-media="(max-width: 767px)"></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_f/cache_9/cache_f/P1010911-aaa9cf9f.jpeg?ver=1495083008&aspectratio=1.0044444444444" class="data-media-block" data-media="(max-width: 480px)"></div><noscript><img src="http://diablomag-images.dashdigital.com/images/cache/cache_f/cache_9/cache_f/P1010911-aaa9cf9f.jpeg?ver=1495083008&aspectratio=1.0044444444444" alt="Threads of Hope 2016"></noscript></div>
												</a>
		</div>
	
	<div class="article-content  tag_365 tag_336">
		<h3 class="article-title"><a href="/Faces/Faces-2016/Threads-of-Hope-2016/">Threads of Hope 2016</a></h3>
				<div class="summary">Diablo magazine, Wells Fargo Private Bank, and Contra Costa Oncology host a party to recognize outstanding East Bay volunteers</div>				        			</div>
</div>

							</div>

			<div class="btn-toolbar photoFaderMenu">
								<div class="slideshow-pagination btn-group mini-menu-wrapper">
					<button class="btn pagination-button previous">&laquo;</button>
					
											<button name="miniitem1" class="btn">1</button>
											<button name="miniitem2" class="btn">2</button>
											<button name="miniitem3" class="btn">3</button>
											<button name="miniitem4" class="btn">4</button>
											<button name="miniitem5" class="btn">5</button>
											<button name="miniitem6" class="btn">6</button>
											<button name="miniitem7" class="btn">7</button>
											<button name="miniitem8" class="btn">8</button>
											<button name="miniitem9" class="btn">9</button>
											<button name="miniitem10" class="btn">10</button>
											<button name="miniitem11" class="btn">11</button>
										<button class="btn pagination-button next">&raquo;</button>
				</div>
								<div class="btn-group player-controls">
					<button class="btn previous"><i class="icon-backward"></i></button>
					<button class="btn playpause">
						<span class="pause"><i class="icon-pause"></i></span><span class="play"><i class="icon-play"></i></span>
					</button>
					<button class="btn next"><i class="icon-forward"></i></button>
				</div>
			</div>

		</div>
	</div>
</div>
		</div>
			</div>
		</div>
<footer>
    <div class="container-fluid">
        <div class="row-fluid">
        	            <div class="span3" id="footer-main-menu">
                
<nav>
<h5>Sections</h5>
    <ul class="nav">
    <li><a href="/Food-Drink/">Food + Drink</a></li><li><a href="/Whats-Happening/">What's Happening</a></li><li><a href="/Style/">Style</a></li><li><a href="/people/">People</a></li><li><a href="/Home-Design/">Home + Design</a></li><li><a href="/Kids/">Kids</a></li><li><a href="/Travel/">Travel</a></li><li><a href="/wellness/">Wellness</a></li><li><a href="/diablo-weddings/">Weddings</a></li><li><a href="http://www.diablomag.com/Faces-of-the-East-Bay/">Faces</a></li>    </ul>
</nav>            </div>
                                    <div class="span3" id="footer-eyebrow-menu">
                
<nav>
<h5>Contact</h5>
    <ul class="nav">
    <li><a href="/Diablo-Magazine/Subscriptions/">Subscribe</a></li><li><a href="http://www.napasonomamagazine.com/" target="_blank">Napa Sonoma Magazine</a></li><li><a href="http://www.dcpubs.com/" target="_blank">Custom Publishing</a></li><li><a href="http://www.diablomag.com/Media-Kit/">Advertise</a></li><li><a href="/About-Us/">About Us</a></li><li><a href="/My-Account/">My Account</a></li>    </ul>
</nav>            </div>
                    	<div class="span6">
        		            	<p>Copyright&nbsp;2017&nbsp;Diablo Publications. All rights reserved.</p>
            	<p><span class="rivistaLink"><a href="http://www.godengo.com/Rivista-Content-Management-System/"><img src="/core/media/images/powered-by-rivista_white.png" alt="Powered by Rivista" /></a></span></p>
            </div>
        </div>
    </div>
</footer>

<!-- tracker.tpl -->


     
                
            <!-- Google Universal Analytics Code -->
            <script>

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');


                // GA tracker for GTxcel
                ga('create', 'UA-50578-37', 'diablomag.com');
                ga('require', 'displayfeatures');
                ga('require', 'linkid', 'linkid.js');
                ga('send', 'pageview');

                            </script>


                <!-- Start Quantcast tag -->
    <script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
    <script type="text/javascript">
    _qacct="p-155UsT_Yy1Za-";quantserve();</script>
    <noscript>
    <a href="http://www.quantcast.com/p-155UsT_Yy1Za-" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-155UsT_Yy1Za-.gif" style="display: none" border="0" height="1" width="1" alt="Quantcast"/></a></noscript>
    <!-- End Quantcast tag -->

					
<script type="text/javascript">
	rjQuery(document).ready(function() {
	TrackPageView.record({
			"contenttype" : "core_page",
			"pagetype" : "article",
			"itemid" : 4797
		});
	TrackPageView.initMCLLinkTracking();
	});
</script>
</div>
<!--[if lt IE 9]>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/themes/Respond/js/respond.js?ver=1473876729"></script>
<![endif]-->

<a href="#" class="edit_from_site" media_id="83" content_id="1165"></a><a href="#" class="edit_from_site tags_from_site" media_id="83" content_id="1165"></a>
		<style type="text/css">
									@media (max-width:740px) {
					#google_dfp_container_1165_592bf95621193 {
						display:none !important;
					}
				}
										
		.dfp{
			margin-left: auto;
			margin-right: auto;
		}
	</style>
	
					
		<div id="google_dfp_container_1165_592bf95621193" class="rad bottom-ad module">
				<div class="dfp" id="google_dfp_1165_592bf95621193" style="height:90px; width: 728px;"></div>
	</div>

<div class="pencilAdFixed">
<div class="pencilAdcontainer">
<a href="http://bit.ly/2r6Qmyk">
<img src="https://www.diablomag.com/LWE_SummerCamp_FooterAds_1200x40.jpeg"/>
</a>
</div>
</div>
<div class="pencilAdFixedTablet">
<div class="pencilAdcontainer">
<a href="http://bit.ly/2fFxLXQ">
<img src="https://www.diablomag.com/LWE_SummerCamp_FooterAds_768x40.jpeg"/></a>
</div>
</div>
<div class="pencilAdFixedMobile">
<div class="pencilAdcontainer">
<a href="http://bit.ly/2fFxLXQ">
<img src="https://www.diablomag.com/LWE_SummerCamp_FooterAds_480x40.jpeg"/></a>
</div>
</div>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/themes/Respond/js/pageLayout.js?ver=1473876729"></script>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/themes/Respond/js/photoContainerScaler.js?ver=1473876729"></script>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/js/validate.js?ver=1473876728"></script>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/js/rivista.js?ver=1473876728"></script>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/js/xml.js?ver=1473876728"></script>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/themes/Respond/js/Respond_ajax.js?ver=1473876729"></script>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/themes/Respond/js/photoCaption.class.js?ver=1473876729"></script>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/themes/Respond/js/bootstrap.min.js?ver=1473876729"></script>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/themes/Respond/js/bootstrap-overrides.js?ver=1473876729"></script>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/themes/Respond/js/matchmedia.js?ver=1473876729"></script>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/themes/Respond/js/picturefill.js?ver=1473876729"></script>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/themes/Respond/js/trackPageView.js?ver=1473876729"></script>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/themes/Respond/js/debugConsole.js?ver=1473876729"></script>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/themes/Respond/js/photoFader.class.js?ver=1473876729"></script>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/js/RivistaGoogleDFP.js?ver=1489610021"></script>
	<script type="text/javascript">
		//Initialize and display all currently available ads when the page is being loaded	
		RivistaGoogleDFP.init({
			"rads": {"1165_592bf95621193":{"height":90,"width":728,"slotname":"DiabloMag_728x90_Bottom","min":740},"1167_592bf95626fcd":{"height":90,"width":728,"slotname":"DiabloMag_728x90_Top","min":740},"1162_592bf95629905":{"height":250,"width":300,"slotname":"DiabloMag_300x250_1"}},
			"adCategory": "arts_and_entertainment",
			"publisherId": 5380355,
			"postId" : 4797,
            "listing_id" : 0});
	</script>

<!-- godengo-monitor --></body>
</html>

