
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Now We&rsquo;re Cooking: Local East Bay Flavors  - Diablo Magazine - September 2019 - East Bay - California</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<meta name="description" content="Carolyn Jung presents gourmet recipes in a beautiful new cookbook.">
<meta name="keywords" content="east bay restaurant, ">
    <link rel="shortcut icon" href="/favicon.ico">






      

 















<script type="text/javascript" language="Javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
<script type="text/javascript">
if (typeof jQuery == 'undefined') {
	document.write(unescape("%3Cscript src='http://diablomag-images.dashdigital.com/core/media/js/jquery-1.8.1.min.js?ver=1473876728' type='text/javascript'%3E%3C/script%3E"));
}
</script>
<script type="text/javascript">
var rjQuery = jQuery.noConflict(); // leave the $ variable alone
</script>

<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/themes/Respond/js/site-search.js?ver=1473876729"></script>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/js/base.js?ver=1473876728"></script>

<!--[if lt IE 9]>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/themes/Respond/js/html5_shiv.js?ver=1473876729"></script>
<![endif]-->
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/js/jquery.browser.js?ver=1473876728"></script>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/js/jquery.iframe-auto-height.plugin.1.8.0.js?ver=1473876728"></script>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/themes/Respond/js/windowResizeResponder.js?ver=1473876729"></script>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/themes/Respond/js/moduleEventExchange.js?ver=1473876729"></script>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/js/RivistaValidation.js?ver=1473876728"></script>
<meta name="p:domain_verify" content="2002f0c13992771d2b9ba654fe9005d7"/>
<meta property="og:image" content="http://www.diablomag.com/September-2019/Now-Were-Cooking-Local-East-Bay-Flavors/DM1909_055_DIG_V11.jpg" />
<meta property="og:url" content="http://www.diablomag.com/September-2019/Now-Were-Cooking-Local-East-Bay-Flavors/" />
<meta property="og:title" content="Now We&rsquo;re Cooking: Local East Bay Flavors " />
<meta property="og:description" content="Carolyn Jung presents gourmet recipes in a beautiful new cookbook." />
<meta property="og:type" cotent="article" />	
<meta property="fb:pages" content="38932945854" />
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/theme_overrides/Respond/js/stickyMenu.js?ver=1502137220"></script>
<link href='http://fonts.googleapis.com/css?family=Gudea:400,400italic,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>

<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/themes/Respond/js/addThisResizer.js?ver=1473876729"></script>
<link rel="stylesheet" type="text/css" href="http://diablomag-images.dashdigital.com/core/media/css/responsive_ads.css?ver=1473876728">
<link rel="stylesheet" type="text/css" href="http://diablomag-images.dashdigital.com/lessc/293760907749a537b1b91f879995dd9a.one.css?ver=1560140093">
<link rel="stylesheet" type="text/css" href="http://diablomag-images.dashdigital.com/lessc/293760907749a537b1b91f879995dd9a.two.css?ver=1560140093">
<link rel="stylesheet" type="text/css" href="http://diablomag-images.dashdigital.com/theme_overrides/Respond/css/custom.css?ver=1538414750">
<link rel="stylesheet" type="text/css" href="http://diablomag-images.dashdigital.com/core/media/themes/Respond/css/moz.css?ver=1473876729">
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" href="http://diablomag-images.dashdigital.com/core/media/themes/Respond/css/ie9.css?ver=1473876729">
<![endif]-->
<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://diablomag-images.dashdigital.com/core/media/themes/Respond/css/ie8.css?ver=1473876729">
<![endif]-->
<script type="text/javascript">RivistaJSString.put({

"strings_comments_comment_accepted" : "Your comment has been accepted.",
"strings_comments_comment_approval" : "Your comment has been accepted but must be approved by a moderator before being published.",
"strings_comments_antispam_verification_failed" : "Anti-spam verification failed, please try again.",
"strings_comments_anonymous_not_allowed" : "Anonymous posting is not permitted.",
"strings_comments_account_saved" : "Your Account has been saved and you are now logged in. Your password has been emailed to you.",
"strings_comments_email_empty" : "Either your email or screen name were empty, or the account already exists.  Please enter your email address/screen name and try again.",
"strings_comments_retrieve_error" : "Could not retrieve comments for display.  Try refreshing your browser.",
/* %s is the number of characters allowed; from config value */
"strings_comments_max_characters" : "Textarea value can only be %s characters in length.",
"strings_comments_login" : "Please enter your login email and password to login.",
"strings_comments_fillin_completely" : "All fields must be filled in to create an account.",
"strings_comments_password_error" : "Passwords do not match.  Please reenter password.",
"strings_comments_enter_antispam" : "Please enter letters from the anti-spam verification image.",
"strings_comments_enter_comments" : "Please enter some comments before posting.",
"strings_comments_loading_message" : "Loading comments ...",
"strings_comments_flagged" : "This has been flagged",
"strings_comments_loginstatus_error" : "Could not check login status.  Try refreshing your browser.",
"strings_valid_password_alphanum" : "Your password must contain at least one alphabetic character, and at least one of the following non-alphabetic characters: numbers 0-9 or symbols ! @ # $ % ^ & * ( )",
"strings_valid_password_length" : "Passwords need to be a minimum of 8 characters in length.",
"strings_contentwall_protected_by" : "",

"string_admin_edit_pagetype_content" : "Edit Page",
"string_admin_edit_pagetype_article" : "Edit Article",
"string_admin_edit_pagetype_cde" : "Edit Custom Table",
"string_admin_edit_pagetype_cde_record_short" : "Edit Record",


"strings_image_delete_failed" : "",
"strings_tag_picker_none_selected" : "",
"strings_image_delete_confirm" : "",
"strings_js_uploaded_image_too_large" : "",

"_":""});</script>

<script type="text/javascript">RivistaJSString.put({




"_":""});</script>

<script>
var ad_category = "content";
</script>
<link rel="alternate" type="application/atom+xml" title="Diablo Magazine Home Page Feed Feed" href="http://www.diablomag.com/feeds/Home+Page+Feed" />
<link rel="alternate" type="application/atom+xml" title="Diablo Magazine Diablo Magazine Print Edition Feed" href="http://www.diablomag.com/feeds/Diablo+Magazine+Print+Edition" />
<link rel="alternate" type="application/atom+xml" title="Diablo Magazine Diablo Magazine Web Edition Feed" href="http://www.diablomag.com/feeds/Diablo+Magazine+Web+Edition" />
<script>
window.editorIdMap = new Object;
editorIdMap['2'] = {'mid': 1340,'view': ''};
editorIdMap['120'] = {'mid': 1425,'view': 'edit_report'};
editorIdMap['120'] = {'mid': 1426,'view': 'edit_report'};
editorIdMap['122'] = {'mid': 1431,'view': 'edit_gateway'};
editorIdMap['116'] = {'mid': 1406,'view': 'edit_wrapper'};
editorIdMap['77'] = {'mid': 1350,'view': 'edit_config'};
editorIdMap['11'] = {'mid': 1387,'view': 'edit_user'};
editorIdMap['80'] = {'mid': 1423,'view': ''};
editorIdMap['80'] = {'mid': 1421,'view': ''};
editorIdMap['60'] = {'mid': 1328,'view': ''};
editorIdMap['60'] = {'mid': 1327,'view': ''};
editorIdMap['136'] = {'mid': 1491,'view': 'edit_comment'};
editorIdMap['60'] = {'mid': 1322,'view': ''};
editorIdMap['137'] = {'mid': 1492,'view': 'edit_rssfeed'};
editorIdMap['133'] = {'mid': 1488,'view': ''};
editorIdMap['19'] = {'mid': 81,'view': 'edit_moduledefinition'};
editorIdMap['21'] = {'mid': 694,'view': 'edit_module'};
editorIdMap['16'] = {'mid': 1386,'view': 'edit_group'};
editorIdMap['128'] = {'mid': 1479,'view': 'edit_issueperiod'};
editorIdMap['118'] = {'mid': 1419,'view': 'edit_form'};
editorIdMap['79'] = {'mid': 1333,'view': 'edit_publication'};
editorIdMap['78'] = {'mid': 1334,'view': 'edit_issue'};
editorIdMap['97'] = {'mid': 1357,'view': 'edit_content'};
editorIdMap['132'] = {'mid': 1489,'view': 'edit_geobase'};
editorIdMap['17'] = {'mid': 1389,'view': 'edit_menu'};
editorIdMap['134'] = {'mid': 1490,'view': 'edit_videochannel'};
editorIdMap['130'] = {'mid': 1480,'view': 'edit_pageposition'};
editorIdMap['72'] = {'mid': 1422,'view': 'edit_product'};
editorIdMap['2'] = {'mid': 1332,'view': ''};
editorIdMap['60'] = {'mid': 1325,'view': ''};
editorIdMap['121'] = {'mid': 1430,'view': 'edit_shipcarrier'};
editorIdMap['115'] = {'mid': 1360,'view': ''};
editorIdMap['98'] = {'mid': 1336,'view': ''};
editorIdMap['85'] = {'mid': 1338,'view': 'edit_newsletter'};
editorIdMap['86'] = {'mid': 1337,'view': 'edit_gallery'};
editorIdMap['123'] = {'mid': 1473,'view': 'edit_calendar'};
editorIdMap['106'] = {'mid': 1494,'view': 'edit_menu'};
editorIdMap['94'] = {'mid': 1388,'view': ''};
editorIdMap['117'] = {'mid': 1418,'view': 'edit_campaign'};
editorIdMap['144'] = {'mid': 1497,'view': 'edit_redirect'};
editorIdMap['142'] = {'mid': 1495,'view': 'edit_creditcardtype'};
editorIdMap['69'] = {'mid': 1424,'view': 'edit_category'};
editorIdMap['2'] = {'mid': 1339,'view': ''};
editorIdMap['60'] = {'mid': 1329,'view': ''};
editorIdMap['143'] = {'mid': 1496,'view': 'edit_recurring'};
editorIdMap['145'] = {'mid': 1500,'view': 'edit_section'};
editorIdMap['115'] = {'mid': 1335,'view': ''};
editorIdMap['126'] = {'mid': 1478,'view': 'edit_customtable'};
editorIdMap['149'] = {'mid': 1580,'view': ''};
editorIdMap['148'] = {'mid': 1581,'view': ''};
editorIdMap['131'] = {'mid': 1481,'view': 'edit_tag'};
editorIdMap['147'] = {'mid': 1574,'view': ''};
editorIdMap['146'] = {'mid': 1573,'view': ''};
editorIdMap['151'] = {'mid': 1584,'view': ''};
editorIdMap['152'] = {'mid': 1617,'view': ''};
editorIdMap['153'] = {'mid': 1618,'view': ''};
editorIdMap['154'] = {'mid': 1718,'view': ''};
editorIdMap['119'] = {'mid': 1420,'view': 'edit_user'};
editorIdMap['126'] = {'mid': 1805,'view': 'edit_customtable'};
editorIdMap['156'] = {'mid': 1828,'view': ''};
editorIdMap['155'] = {'mid': 1765,'view': ''};
var pagetype = 'article';
var admin_edit_itemid = '16801';
var admin_edit_text = 'Edit Article';
var admin_edit_link_extras = '';
editorIdMap['article'] = {'mid': 1335,'view': 'edit_article'};
editorIdMap['content'] = {'mid': 1360,'view': 'edit_page'};
editorIdMap['cde'] = {'mid': 1805,'view': 'edit_customtable'};
editorIdMap['cde_record'] = {'mid': 1805,'view': 'edit_customdata'};
editorIdMap['evergreen'] = {'mid': 1335,'view': 'edit_page'};
editorIdMap['issue'] = {'mid': 1360,'view': 'edit_page'};
editorIdMap['publication'] = {'mid': 1360,'view': 'edit_page'};
</script>
<script src='http://diablomag-images.dashdigital.com/core/media/js/edit_from_site.js?ver=1473876728'></script><link rel='stylesheet' type='text/css' href='/core/media/css/edit_from_site.css' /></head>
<body id="page_htmlid_16801" class="">
<header id="header" class="navbar">
<div id="nav-menu-wrapper">
	<div class="navbar-inner">
		<div class="container-fluid">
			<div class="branding row-fluid">
				<div class="logo-wrapper">
					<a class="logo" href="/" alt="Diablo Magazine">
						<img src="http://diablomag-images.dashdigital.com/images/diablomag-logo-v2.jpg?ver=1512489411" alt="Diablo Magazine" />
					</a>
				</div>
				<div class="nav-menus">
					<div class="collapsed-menus-wrapper">
					    <div class="collapsed-menu-btn-wrapper">
    					        						    
<button id="menu_btn_1847" class="menu-collapsed collapsed" data-toggle="collapse" data-target="#menu_1847" data-parent="#header" ><span class="menu-title">Sections</span><span class="caret"></span>
</button>
     						    						    						    
<button id="menu_btn_1849" class="menu-collapsed collapsed" data-toggle="collapse" data-target="#menu_1849" data-parent="#header" ><span class="menu-title">More</span><span class="caret"></span>
</button>
     						    						    						    
<button id="menu_btn_1848" class="menu-collapsed collapsed" data-toggle="collapse" data-target="#menu_1848" data-parent="#header" ><span class="menu-title">Contact</span><span class="caret"></span>
</button>
     												
						</div>
						<button id="collapsed-search-btn" class="menu-collapsed collapsed" data-toggle="collapse" data-parent="#header" data-target="#sitesearch" ><span><i class="icon-search"></i></span><span class="caret"></span></button>
					</div>
				</div>
			</div>
			
			<div id="sitesearch" class="nav-collapse collapse ">
												<div id="searchform">
					<a href="#" class="edit_from_site" media_id="83" content_id="r5sitesearch">Edit Module</a><a href="#" class="edit_from_site tags_from_site" media_id="83" content_id="r5sitesearch">Show Tags</a><form class="navbar-search" method="get" name="searchform" action="/Search/">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <input type="hidden" name="searchables" value="ops_article,core_page,ops_calendarevent,ops_geobasedata,ops_galleryitem,ops_customdata" />
    <input type="hidden" name="pid" value="111" />
<input type="hidden" name="mod" value="CoreSearch" />
    <input type="hidden" name="tagids" value="" />

<input type="hidden" name="sortby" value="RELEVANCY DESC" />


<div class="search-query-wrapper"><input name="query" type="text" class="search-query searchform" value="" /></div>
<div class="search-button-wrapper"><button class="btn" type="submit" id="searchbutton" name="Search"><i class="icon-search"></i></button></div>
</form>
				</div>
			</div>
						    <div id="eyebrow" class="eyebrow">
			    	
<nav id="menu_1848" class="eyebrow menu-container nav-collapse collapse">
    <ul id="eyebrow-list"  class="nav">
            <li>
<a class="social-media-link logo sticky" href="/"><span>Diablo</span></a>        </li>
            <li>
<a class="sticky" href="https://www.diablomag.com/Subscriptions/"><span>Subscribe</span></a>        </li>
            <li>
<a class="sticky" href="http://www.napasonomamagazine.com/" target="_blank"><span>Napa Sonoma Magazine</span></a>        </li>
            <li>
<a href="/Media-Kit/"><span>Advertise</span></a>        </li>
            <li>
<a href="/About-Us/"><span>About Us</span></a>        </li>
            <li>
<a href="http://dcpubs.com" target="_blank"><span>Custom Publishing</span></a>        </li>
            <li>
<a href="/My-Account/"><span>My Account</span></a>        </li>
            </ul>
</nav>
    			    </div>
										<a href="#" class="edit_from_site" media_id="83" content_id="1282">Edit Module</a><div class="module" id="current_issue">
	<div class="content">
		

		<div id="current_issue_columns">
			<a href="/September-2019/" id="current_issue_cover"> <img class="columns_cover" alt="Diablo Magazine September 2019 - September 2019" src="
			http://diablomag-images.dashdigital.com/images/cache/cache_b/cache_e/cache_f/DM1909_Cover_web-87f0afeb.jpeg?ver=1566576540&aspectratio=0.83636363636364" /></a>
			<div id="columns-links">
<div class="columns_link"><a href="http://trendmag2.trendoffset.com/publication/?m=3642&l=1">Digital Edition</a></div>
<div class="columns_link"><a href="/Subscriptions/">Subscribe</a></div>
<div class="columns_link"><a href="http://www.diablomag.com/Past-Issues/">Issue Archive</a></div>
<div class="columns_link"><a href="http://www.napasonomamagazine.com/">Napa Sonoma Magazine</a></div>
<div class="columns_link social"><a href="http://www.facebook.com/diablomagazine"><img src="/images/FB_SD_GRAY.png"></a><a href="http://www.twitter.com/diablomagazine"><img src="/images/TW_SD_GRAY.png"></a><a href="http://www.instagram.com/diablomagazine"><img src="/images/IN_SD_GRAY.png"></a><a href="hhttp://www.pinterest.com/diablomagazine"><img src="/images/PI_SD_GRAY.png"></a></div>
			</div>

		</div>
	</div>
</div>
					</div>
	</div>
	    	<div id="menu-parent-row">
    		<div class="main-menu">
    			

<nav role="navigation" class="main-menu nav-container menu-container nav-collapse collapse" id="menu_1847">
			                  	            	                	            	          	
        	        		        		        	        	                  	            	          	
        	        		        		        	        	                  	            	                	            	          	
        	        		        		        	        	                  	            	                	            	          	
        	        		        		        	        	                  	            	                	            	          	
        	        		        		        	        	                  	            	                	            	          	
        	        		        		        	        	        		<div class="main-menu-list-small-wrapper">
	<ul id="main-menu-list-small" class="main-menu-list nav" >
    	<li class="menu-column menu-column-1">
    		<ul>        			<li><div class="menu-item-wrapper"><a id="menu_1865" class="" href="/Calendar-and-Events/"><span>Calendar + Events</span></a></div></li>
        		        			<li><div class="menu-item-wrapper"><a id="menu_1858" class="" href="/Food-Drink/"><span>Food + Drink</span></a></div></li>
        		        			<li><div class="menu-item-wrapper"><a id="menu_1862" class="" href="/wellness/"><span>Health + Wellness</span></a></div></li>
        		</ul>
    	</li>
    	<li class="menu-column menu-column-2">
    		<ul>        			<li><div class="menu-item-wrapper"><a id="menu_1860" class="" href="/Home-Design/"><span>Home + Design</span></a></div></li>
        		        			<li><div class="menu-item-wrapper"><a id="menu_1863" class="" href="/People-Style/"><span>People + Style</span></a></div></li>
        		        			<li class="  last"><div class="menu-item-wrapper"><a id="menu_1861" class="" href="/Travel/"><span>Travel + Places</span></a></div></li>
        		</ul>
    	</li>
	</ul>
	</div>
		<div class="container-fluid">
	<div class="nav-wrapper">
    	<ul id="main-menu-list-large" class="main-menu-list nav" >
        	        			<li><div class="menu-item-wrapper"><a id="menu_1865" class="" href="/Calendar-and-Events/"><span>Calendar + Events</span></a></div></li>
        		        			<li><div class="menu-item-wrapper"><a id="menu_1858" class="" href="/Food-Drink/"><span>Food + Drink</span></a></div></li>
        		        			<li><div class="menu-item-wrapper"><a id="menu_1862" class="" href="/wellness/"><span>Health + Wellness</span></a></div></li>
        		
        	        			<li><div class="menu-item-wrapper"><a id="menu_1860" class="" href="/Home-Design/"><span>Home + Design</span></a></div></li>
        		        			<li><div class="menu-item-wrapper"><a id="menu_1863" class="" href="/People-Style/"><span>People + Style</span></a></div></li>
        		        			<li class="  last"><div class="menu-item-wrapper"><a id="menu_1861" class="" href="/Travel/"><span>Travel + Places</span></a></div></li>
        		
        </ul>
    </div>
    </div>
</nav>
    		</div>
    	</div>
		    	<div id="menu-third-level">
    	    <div class="third-level-menu">
    	        

<nav id="menu_1849" role="navigation" class="third-level-menu nav-container menu-container nav-collapse collapse">
                                                                                
                                                        
                                                                    
                                                        
                                        
                                                        
                                        
                                                        
                                                                    
                                                        
                                        
                                                        
                                                                    
                                                        
                                        
                                                        
        
        <div class="third-level-menu-list-small-wrapper">
        <ul id="third-level-menu-list-small" class="third-level-menu-list nav">
            <li class="menu-column menu-column-1">
                <ul>                <li class=" more " ><div class="menu-item-wrapper"><a id="menu_1857" class="" href="#"><span>More</span></a></div></li>
                            <li><div class="menu-item-wrapper"><a id="menu_1854" class="" href="/July-2019/2019-Best-of-the-East-Bay/"><span>Best of the East Bay</span></a></div></li>
                            <li><div class="menu-item-wrapper"><a id="menu_1867" class="" href="http://trendmag2.trendoffset.com/publication?m=19236&l=1" target="_blank"><span>Diablo Arts</span></a></div></li>
                            <li><div class="menu-item-wrapper"><a id="menu_1869" class="" href="/Diablo-magazine-City-Book-Series/"><span>Diablo City Book Series</span></a></div></li>
            </ul>
            </li>
            <li class="menu-column menu-column-2">
                <ul>                <li><div class="menu-item-wrapper"><a id="menu_1856" class="" href="/Faces-of-the-East-Bay/"><span>Faces of the East Bay</span></a></div></li>
                            <li><div class="menu-item-wrapper"><a id="menu_1866" class="" href="/Kids/"><span>Kids</span></a></div></li>
                            <li><div class="menu-item-wrapper"><a id="menu_1868" class="" href="https://issuu.com/diablocustom/docs/tv1812" target="_blank"><span>Visit Tri-Valley Guide</span></a></div></li>
                            <li class="  last"><div class="menu-item-wrapper"><a id="menu_1855" class="" href="/diablo-weddings/"><span>Weddings</span></a></div></li>
            </ul>
            </li>
        </ul>
    </div>
    
        <div class="container-fluid">
        <div class="nav-wrapper">
            <ul id="third-level-menu-list-large" class="third-level-menu-list nav">
                                <li class=" more " ><div class="menu-item-wrapper"><a id="menu_1857" class="" href="#"><span>More</span></a></div></li>
                            <li><div class="menu-item-wrapper"><a id="menu_1854" class="" href="/July-2019/2019-Best-of-the-East-Bay/"><span>Best of the East Bay</span></a></div></li>
                            <li><div class="menu-item-wrapper"><a id="menu_1867" class="" href="http://trendmag2.trendoffset.com/publication?m=19236&l=1" target="_blank"><span>Diablo Arts</span></a></div></li>
                            <li><div class="menu-item-wrapper"><a id="menu_1869" class="" href="/Diablo-magazine-City-Book-Series/"><span>Diablo City Book Series</span></a></div></li>
            
                                <li><div class="menu-item-wrapper"><a id="menu_1856" class="" href="/Faces-of-the-East-Bay/"><span>Faces of the East Bay</span></a></div></li>
                            <li><div class="menu-item-wrapper"><a id="menu_1866" class="" href="/Kids/"><span>Kids</span></a></div></li>
                            <li><div class="menu-item-wrapper"><a id="menu_1868" class="" href="https://issuu.com/diablocustom/docs/tv1812" target="_blank"><span>Visit Tri-Valley Guide</span></a></div></li>
                            <li class="  last"><div class="menu-item-wrapper"><a id="menu_1855" class="" href="/diablo-weddings/"><span>Weddings</span></a></div></li>
            
            </ul>
        </div>
    </div>
</nav>
    	    </div>
    	</div>
	</div>
</header><div class="page-body">
<div id="article-container" class="page-container container-fluid">
		<ul class="breadcrumb hidden-phone">
		    <li><a href="/">Diablo Magazine</a> <span class="divider">/</span></li>		    <li><a href="/September-2019/">September 2019</a> <span class="divider">/</span></li>		    <li class="active">Now We&rsquo;re Cooking: Local East Bay Flavors </li>		</ul>
			<div class="row-fluid">
			<div class="respond-container span12">
			<a href="#" class="edit_from_site" media_id="97" content_id="1167">Edit Module</a><a href="#" class="edit_from_site tags_from_site" media_id="97" content_id="1167">Show Tags</a>
		<style type="text/css">
									@media (max-width:740px) {
					#google_dfp_container_1167_5d606e40be61b {
						display:none !important;
					}
				}
										
		.dfp{
			margin-left: auto;
			margin-right: auto;
		}
	</style>
	
					
		<div id="google_dfp_container_1167_5d606e40be61b" class="rad module">
				<div class="dfp" id="google_dfp_1167_5d606e40be61b" style="height:90px; width: 728px;"></div>
	</div>
<a href="#" class="edit_from_site" media_id="97" content_id="1246">Edit Module</a><a href="#" class="edit_from_site tags_from_site" media_id="97" content_id="1246">Show Tags</a>
		<style type="text/css">
												@media (min-width:766px) {
					#google_dfp_container_1246_5d606e40becd7 {
						display:none !important;
					}
				}
							
		.dfp{
			margin-left: auto;
			margin-right: auto;
		}
	</style>
	
					
		<div id="google_dfp_container_1246_5d606e40becd7" class="rad module">
				<div class="dfp" id="google_dfp_1246_5d606e40becd7" style="height:50px; width: 320px;"></div>
	</div>
		</div>
	</div>
		<div class="row-fluid">
									<div class="main-block respond-container span8">
			<article class="article page-content">
					<h1 class="article-title">Now We&rsquo;re Cooking: Local East Bay Flavors </h1>					<h3 class="deck">Carolyn Jung presents gourmet recipes in a beautiful new cookbook.
</h3>					<div class="by-line">By Ethan Fletcher // Photos by Eva Kolenko </div>                    
                    <script type="text/javascript">var pagetools_page = "article.tpl";</script><div class='share-tools'><script type="text/javascript">var addthis_config = {services_exclude: 'cleanprint,print,printfriendly','data_track_clickback':true};</script><div class="addthis_toolbox addthis_default_style addthis_32x32_style">    <a title="Feed:Home Page Feed" href="/feeds/Home+Page+Feed" class="at300b"><span class="feed_icon at300bs"></span></a>
<a rel="nofollow" target="_blank" title="Print this page" href="#" onclick="window.open('/core/pagetools.php?pageid=16801&amp;url=%2FSeptember-2019%2FNow-Were-Cooking-Local-East-Bay-Flavors%2Findex.php&amp;mode=print','printThisPage','status=no,toolbar=yes,menubar=yes,scrollbars=yes,resizable=yes,width=550'); return false;" class="at300b"><span class="print_icon at300bs"></span></a><a class="addthis_button_preferred_1"></a><a class="addthis_button_preferred_2"></a><a class="addthis_button_preferred_3"></a><a class="addthis_button_preferred_4"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-51b9d5fa46365c76"></script></div></div>                    
                    <br />
                    
										<div class="datepublished">Published: <time datetime="2019-08-23 11:08" pubdate>August 23, 2019</time></div>
					                    
                    
                    
                    <br />
																		<div id="article-image" class="image-container">
								<div class="data-picture-block unloaded" data-picture data-alt="Carolyn Jung’s first book, San Francisco Chef’s Table, was published in 2013. "><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_3/cache_e/cache_7/DM1909_055_DIG_V11-493d17e3.jpeg?ver=1566500002&aspectratio=0.668" ></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_2/cache_e/cache_c/DM1909_055_DIG_V11-bb79bce2.jpeg?ver=1566500002&aspectratio=0.668" class="data-media-block" data-media="(max-width: 767px)"></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_4/cache_8/cache_0/DM1909_055_DIG_V11-80680084.jpeg?ver=1566500002&aspectratio=0.668" class="data-media-block" data-media="(max-width: 480px)"></div><noscript><img src="http://diablomag-images.dashdigital.com/images/cache/cache_4/cache_8/cache_0/DM1909_055_DIG_V11-80680084.jpeg?ver=1566500002&aspectratio=0.668" alt="Carolyn Jung’s first book, San Francisco Chef’s Table, was published in 2013. "></noscript></div>
								<p class="photo-description">Carolyn Jung’s first book, San Francisco Chef’s Table, was published in 2013. </p>															</div>
																<p>Long overshadowed by its foggy neighbor to the west, the East Bay has captured national attention in recent years for its dynamic and diverse food scene. Now, the region&rsquo;s culinary cornucopia gets its glamour moment with the September 10 release of <em>East Bay Cooks: Signature Recipes from the Best Restaurants, Bars, and Bakeries</em>. The beautifully photographed cookbook, compiled by James Beard Award&ndash;winning food writer Carolyn Jung, overflows with 82 recipes from more than 40 chefs, mixologists, and bakers stretching from Livermore wine country to the island of Alameda and beyond.</p>

<p>The goal, says Jung, was to reflect this uniquely vibrant eating oasis.&nbsp; &nbsp;</p>

<p>&ldquo;I think the great thing about the East Bay is its incredible diversity, and I wanted that represented in this book in order to do justice to all the communities it encompasses,&rdquo; she says. &ldquo;No matter what food you have a craving for or want to discover for the first time, it has a toehold here.&rdquo;</p>

<p>Flip through the tome, and you&rsquo;ll find step-by-step guides to making <em>moong dal</em> lentils from Berkeley&rsquo;s Vik&rsquo;s Chaat, seafood cioppino courtesy of Walnut Creek Yacht Club, shrimp <em>alambre</em> tacos from Oakland&rsquo;s Nido, and Old Towne Danville Bakery&rsquo;s flourless chocolate truffle cake.</p>

<p><img alt="Cover designed by Naomi Macdougall" class="right-justify-pic photo-caption" src="http://diablomag-images.dashdigital.com/DM1909_054_DIG1.jpg?ver=1566342439" style="width: 240px; height: 300px;" /></p>

<p>The variety of tantalizing selections is enough to make East Bay residents think twice about heading across the Bay in search of their next great meal.</p>

<p>&ldquo;San Francisco still has more special-occasion restaurants, but I think value for value&mdash;especially if you are a more adventurous eater&mdash;the East Bay cannot be beat; you can eat so well for a modest amount,&rdquo; Jung says. &ldquo;And the food is so memorable because it&rsquo;s often something you&rsquo;ve never experienced, and the flavors are so irresistible.&rdquo;</p>

<p>&nbsp;</p>

<p><em>For more information about Carolyn Jung and </em>East Bay Cooks<em>&mdash;including a schedule of her September appearances at East Bay bookstores&mdash;go to her website, <a href="http://foodgal.com">foodgal.com</a>.</em></p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p><img alt="East End’s oxtail risotto is one of the dishes highlighted in the book. " class="right-justify-pic photo-caption" src="http://diablomag-images.dashdigital.com/DM1909_044_DIG1.jpg?ver=1566342906" style="width: 267px; height: 400px;" /></p>

<h3>The Author Dishes</h3>

<p>Carolyn Jung calls out a few favorite recipes from East Bay Cooks.</p>

<p>&nbsp;</p>

<h4><strong>Special occasion meal: </strong></h4>

<p><strong>Oxtail risotto with mushrooms, from East End (Alameda)</strong></p>

<p><strong>Jung says:</strong> &ldquo;This lusty dish is ideal for entertaining because you can cook the oxtails a day or so beforehand. On the day of the dinner party, cook the risotto just before your guests sit down to eat. Fold the oxtail meat, mushrooms, cr&egrave;me fra&icirc;che, and parmesan into the creamy rice, and get ready for the applause.&rdquo;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p><img alt="Tuck into lamb larb from Belcampo Meat Co. in Oakland. " class="left-justify-pic photo-caption" src="http://diablomag-images.dashdigital.com/DM1909_043_DIG1.jpg?ver=1566343073" style="width: 267px; height: 400px;" /></p>

<h4><strong>Quick weekday dish: </strong></h4>

<p><strong>Lamb larb, from Belcampo Meat Co. (Oakland)</strong></p>

<p><strong>Jung says:</strong> &ldquo;Ground lamb gets stir-fried in a flash with Thai chilies, togarashi, yuzu, and fish sauce for a big jolt of flavor. Mound some on a lettuce leaf and fold up to eat. You may need to make an initial trip to an Asian market for the seasoning ingredients, but once you have them on hand, you can whip this up anytime.&rdquo;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p><img alt="Make Moong dal lentils á la Berkeley’s Vik’s Chaat." class="right-justify-pic photo-caption" src="http://diablomag-images.dashdigital.com/DM1909_042_DIG1.jpg?ver=1566343144" style="width: 267px; height: 400px;" /></p>

<h4><strong>Vegetarian options: </strong></h4>

<p><strong>Aloo gobi tacos, from Curry Up Now (locations in Alameda, Oakland, and soon San Ramon)</strong></p>

<p><strong>Jung says:</strong> &ldquo;Ginger, turmeric, coriander, chili powder, and tomatoes wake up a mix of saut&eacute;ed potatoes and cauliflower florets. This spicy, and hearty mixture gets folded up in corn tortillas to enjoy. It definitely adds new excitement to Meatless Mondays or Taco Tuesdays.&rdquo;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p><img alt="The flourless chocolate truffle cake from Old Towne Danville Bakery is sprinkled with powered sugar." class="left-justify-pic photo-caption" src="http://diablomag-images.dashdigital.com/DM1909_041_DIG1.jpg?ver=1566343221" style="width: 267px; height: 400px;" /></p>

<h4><strong>Dessert: </strong></h4>

<p><strong>Campfire kulfi, from Componere Fine Catering (Emeryville)</strong></p>

<p><strong>Jung says:</strong> &ldquo;It&rsquo;s a sophisticated version of your favorite childhood s&rsquo;mores&mdash;with a touch of bourbon, of course. It was created by a former head pastry chef of the French Laundry. Hence, it does require several steps to make, but you can stretch it out over several days. It makes a large portion, but leftovers freeze easily for a month. It&rsquo;s a rich, decadent dessert that makes you sit up and take notice from the get-go.&rdquo;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<h4><strong>Cocktail: </strong></h4>

<p><strong>Spicy Q, from Chop Bar (Oakland)</strong></p>

<p><strong>Jung says:</strong> &ldquo;Even folks who don&rsquo;t like a spicy cocktail will be pleasantly surprised by this rum-based one. I sure was. Pineapple syrup gives it acidity and tropical fruitiness, while serrano pepper lends a tickle of throaty heat as well as a wonderful grassy note.&rdquo;</p>

<p>&nbsp;</p>

<p><img alt="Meatballs with warm brussels sprout salad, from Pizza Antica. Photo by Eva Kolenko." class="right-justify-pic photo-caption" src="http://diablomag-images.dashdigital.com/Warm-Brussle-Sprout-Salad-and-Meatballs-Pg-1571.jpg?ver=1566341666" style="width: 333px; height: 500px;" /></p>

<h3>Recipe: Pizza Antica&rsquo;s Meatballs</h3>

<p>In <em>East Bay Cooks</em>, chef Angelo Smith&mdash;whose four Bay Area restaurants include locations in Danville and Lafayette&mdash;offers up this take on a classic Italian dish.</p>

<p>&nbsp;</p>

<p><strong>Ingredients:</strong></p>

<p><u>Meatballs:</u><br />
1 tablespoon extra virgin olive oil, plus more for greasing and frying<br />
1 cup finely chopped yellow onion<br />
3 cloves garlic, finely chopped<br />
2 pounds ground pork*<br />
1 cup breadcrumbs<br />
3 large eggs, lightly beaten<br />
&frac14; cup (2 ounces) finely grated parmesan cheese<br />
2 tablespoons finely chopped flat-leaf parsley<br />
1 tablespoon finely chopped marjoram<br />
1 tablespoon kosher salt</p>

<p>* Pizza Antica uses ground pork shoulder for added succulence. Whatever ground pork you use, be sure it has a fair amount of fat to ensure the meatballs turn out juicy as can be.</p>

<p><u>Tomato sauce:</u><br />
1 tablespoon extra virgin olive oil<br />
1 cup finely chopped yellow onion<br />
1 bay leaf<br />
5 ⅓ cups (43 ounces) canned whole tomatoes with basil and their juices</p>

<p><u>Assembly:</u><br />
1 tablespoon capers<br />
Grated parmesan cheese</p>

<p>&nbsp;</p>

<p><strong>Instructions:</strong></p>

<p><u>Meatballs:</u><br />
&bull; Heat oil in a frying pan over medium heat. Add onion and garlic and cook for 7 minutes, until softened and translucent. Set aside to cool.<br />
&bull; In a large bowl, combine onion-garlic mixture, pork, breadcrumbs, eggs, parmesan, parsley, marjoram, and salt and use your hands to mix well. Portion into 1/4 cup measures and shape by hand into balls. Place meatballs on a baking sheet and refrigerate for 30 minutes to firm up.</p>

<p><u>Tomato sauce:</u><br />
&bull;&nbsp;Meanwhile, make the tomato sauce. Heat oil in a large frying pan over medium heat; add onion and bay leaf, and saut&eacute; for 7 minutes, until onion is softened and translucent. Add canned tomatoes and simmer for 5 minutes. Remove bay leaf. Pur&eacute;e tomato sauce in a blender on lowest setting for 5 seconds. Keep sauce warm.</p>

<p><u>Assembly:</u><br />
&bull; Preheat oven to 450&deg;F. Lightly grease a 12 &times; 9&ndash;inch nonreactive glass or ceramic baking pan with oil. Heat 1 tablespoon oil in a 10-inch frying pan over medium heat. Add as many meatballs as can fit comfortably in one layer without overcrowding. Sear meatballs until browned on two sides, then transfer to prepared baking pan. Repeat until all the meatballs are seared.<br />
&bull;&nbsp;Pour tomato sauce over meatballs and sprinkle capers on top. Cover tightly with foil and bake for 45 minutes. Divide meatballs and sauce among individual plates or bowls, sprinkle with more parmesan, and serve.</p>

<p><em>Makes about 15 meatballs.</em></p>

<p>&nbsp;</p>

					
    							</article>
			
			

		
		
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

			<div class="fb-like" data-href="http://www.diablomag.com/September-2019/Now-Were-Cooking-Local-East-Bay-Flavors/index.php" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>
	
		
			<div class="fb-comments" data-href="http://www.diablomag.com/September-2019/Now-Were-Cooking-Local-East-Bay-Flavors/index.php" data-numposts=""></div>
	
		</div>
				<div class="column-right respond-container span4">
						<div style="border:2px solid #b01e23; margin-bottom:15px;">
<p class="logo"><a href="http://visitor.r20.constantcontact.com/manage/optin?v=001hKHmuNj9Yg1E-wCdnxYWQLDE1frKjEeonu8otO6NZfXvjBSgqvpq8mQyhpu13L2EfXhUq2aFISkIZdZa6H4wQPBcBBvx7-O3OkjCvD6S_MQ%3D" target="_blank"><img alt="" src="/images/a-list-logo.png" style="width: 100%;" /></a></p>

<p style="text-align: center;"><strong><a href="http://visitor.r20.constantcontact.com/manage/optin?v=001hKHmuNj9Yg1E-wCdnxYWQLDE1frKjEeonu8otO6NZfXvjBSgqvpq8mQyhpu13L2EfXhUq2aFISkIZdZa6H4wQPBcBBvx7-O3OkjCvD6S_MQ%3D" target="_blank">Sign up</a> to get our e-newsletter and receive exclusive invites to special events, parties, and happenings.</strong></p>
</div>
<a href="#" class="edit_from_site" media_id="97" content_id="1162">Edit Module</a><a href="#" class="edit_from_site tags_from_site" media_id="97" content_id="1162">Show Tags</a>
		<style type="text/css">
				
		.dfp{
			margin-left: auto;
			margin-right: auto;
		}
	</style>
	
					
		<div id="google_dfp_container_1162_5d606e40c22ce" class="rad module">
				<div class="dfp" id="google_dfp_1162_5d606e40c22ce" style="height:250px; width: 300px;"></div>
	</div>
<a href="#" class="edit_from_site" media_id="97" content_id="1319">Edit Module</a><a href="#" class="edit_from_site tags_from_site" media_id="97" content_id="1319">Show Tags</a>









		<div class="content-item-list basic module header-bg trending" id="module_htmlid_1319">
			<h2>Top Tickets</h2>
		<div class="content">
			<div class="articles">
					
		


<div class='article-item clearfix photo  tag_382 item_pagetype_article' data-contenttype=core_page data-pagetype=article data-itemid=16802>
			

				
		
				
				
		
															
																				


	<div class="article-image clearfix  tag_382 image_pos_left" style="width:40%;" >
		<a href="/D-blog/News-and-Community/August-2019/Top-Tickets-August-22-28/" style="width:100%;" >
																<div class="data-picture-block unloaded" data-picture data-alt="Top Tickets: August 22-28"><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_4/cache_4/cache_8/TowerofPowerFoxTheater-98bed844.jpeg?ver=1566337893&aspectratio=1.8181818181818" ></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_3/cache_c/cache_8/TowerofPowerFoxTheater-1ec378c3.jpeg?ver=1566337893&aspectratio=1.8214285714286" class="data-media-block" data-media="(max-width: 767px)"></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_8/cache_5/cache_5/TowerofPowerFoxTheater-a79c1558.jpeg?ver=1566337893&aspectratio=1.8285714285714" class="data-media-block" data-media="(max-width: 480px)"></div><noscript><img src="http://diablomag-images.dashdigital.com/images/cache/cache_8/cache_5/cache_5/TowerofPowerFoxTheater-a79c1558.jpeg?ver=1566337893&aspectratio=1.8285714285714" alt="Top Tickets: August 22-28"></noscript></div>
									</a>
	</div>



	
	<div class="article-content  tag_382">
						<h3 class="article-title"><a href="/D-blog/News-and-Community/August-2019/Top-Tickets-August-22-28/" >Top Tickets: August 22-28</a></h3>
				<div class="summary">Spend this week enjoying live music from a legendary local band, savoring delicious tacos, crafting your own artwork, and more. </div>													</div>

	
	</div>



	
		


<div class='article-item clearfix photo  tag_382 item_pagetype_article' data-contenttype=core_page data-pagetype=article data-itemid=16794>
			

				
		
				
				
		
															
																				


	<div class="article-image clearfix  tag_382 image_pos_left" style="width:40%;" >
		<a href="/D-blog/News-and-Community/August-2019/Top-Tickets-August-15-21/" style="width:100%;" >
																<div class="data-picture-block unloaded" data-picture data-alt="Top Tickets: August 15-21"><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_1/cache_b/cache_9/GoldenFolliesTriptheLightFantastic-c5a309b1.jpeg?ver=1565729179&aspectratio=2.2857142857143" ></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_a/cache_3/cache_5/GoldenFolliesTriptheLightFantastic-3652453a.jpeg?ver=1565729179&aspectratio=2.3007518796992" class="data-media-block" data-media="(max-width: 767px)"></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_0/cache_9/cache_0/GoldenFolliesTriptheLightFantastic-b53ff090.jpeg?ver=1565729179&aspectratio=2.3132530120482" class="data-media-block" data-media="(max-width: 480px)"></div><noscript><img src="http://diablomag-images.dashdigital.com/images/cache/cache_0/cache_9/cache_0/GoldenFolliesTriptheLightFantastic-b53ff090.jpeg?ver=1565729179&aspectratio=2.3132530120482" alt="Top Tickets: August 15-21"></noscript></div>
									</a>
	</div>



	
	<div class="article-content  tag_382">
						<h3 class="article-title"><a href="/D-blog/News-and-Community/August-2019/Top-Tickets-August-15-21/" >Top Tickets: August 15-21</a></h3>
				<div class="summary">This week’s events in the East Bay include live music, a performance from an all-senior group, and a touring parody of a Tolkien literary classic.</div>													</div>

	
	</div>



			</div>
		</div>
		

			</div>
	
<a href="#" class="edit_from_site" media_id="97" content_id="1285">Edit Module</a><a href="#" class="edit_from_site tags_from_site" media_id="97" content_id="1285">Show Tags</a>









		<div class="content-item-list basic module header-bg trending" id="module_htmlid_1285">
			<h2>Trending</h2>
		<div class="content">
			<div class="articles">
					
		


<div class='article-item clearfix photo  tag_527 tag_367 item_pagetype_article' data-contenttype=core_page data-pagetype=article data-itemid=16795>
			
		<div class="article-image"></div>



	
	<div class="article-content  tag_527 tag_367">
						<h3 class="article-title"><a href="/D-blog/Diablo-Dish/August-2019/Diablo-Dish-End-of-Summer-BBQ-Tips/" >Diablo Dish: End of Summer BBQ Tips</a></h3>
																	</div>

	
	</div>



	
		


<div class='article-item clearfix photo  tag_367 tag_527 item_pagetype_article' data-contenttype=core_page data-pagetype=article data-itemid=16803>
			
		<div class="article-image"></div>



	
	<div class="article-content  tag_367 tag_527">
						<h3 class="article-title"><a href="/D-blog/Diablo-Dish/August-2019/Diablo-Dish-Sustainable-Sushi-Swimming-to-San-Ramon/" >Diablo Dish: Sustainable Sushi Swimming to San Ramon</a></h3>
																	</div>

	
	</div>



	
		


<div class='article-item clearfix photo  tag_400 tag_356 tag_305 tag_525 tag_300 tag_293 tag_442 tag_359 tag_527 item_pagetype_article' data-contenttype=core_page data-pagetype=article data-itemid=16760>
			
		<div class="article-image"></div>



	
	<div class="article-content  tag_400 tag_356 tag_305 tag_525 tag_300 tag_293 tag_442 tag_359 tag_527">
						<h3 class="article-title"><a href="/August-2019/Napa-Comes-to-Walnut-Creek/" >Napa Comes to Walnut Creek</a></h3>
																	</div>

	
	</div>



	
		


<div class='article-item clearfix photo  tag_367 tag_527 item_pagetype_article' data-contenttype=core_page data-pagetype=article data-itemid=16781>
			
		<div class="article-image"></div>



	
	<div class="article-content  tag_367 tag_527">
						<h3 class="article-title"><a href="/D-blog/Diablo-Dish/August-2019/Diablo-Dish-Lucky-Bird-Lands-in-Berkeley/" >Diablo Dish: Lucky Bird Lands in Berkeley</a></h3>
																	</div>

	
	</div>



	
		


<div class='article-item clearfix photo  tag_527 tag_367 item_pagetype_article' data-contenttype=core_page data-pagetype=article data-itemid=16804>
			
		<div class="article-image"></div>



	
	<div class="article-content  tag_527 tag_367">
						<h3 class="article-title"><a href="/D-blog/Diablo-Dish/August-2019/First-Bite-The-Salt-is-The-Bomb/" >First Bite: The Salt is The Bomb</a></h3>
																	</div>

	
	</div>



			</div>
		</div>
		

			</div>
	
<a href="#" class="edit_from_site" media_id="97" content_id="609">Edit Module</a><a href="#" class="edit_from_site tags_from_site" media_id="97" content_id="609">Show Tags</a>

<div class="article-list mini-fader module header-bg" id="module_htmlid_609">
	<h2>Faces</h2>
	<div class="content">
																				
						
		<div class="photoFader-gallery">
			<div class="photoFader-contentcontainer articles">
														<div class="article-item  tag_365 tag_336">
			
																																								
							
																			<div class="article-image  tag_365 tag_336" style="width:47%;">
			<a href="/Faces/Faces-2019/Once-Upon-a-Time-at-Fairyland/">
															
						<div class="data-picture-block unloaded" data-picture data-alt="Once Upon a Time at Fairyland"><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_6/cache_4/cache_1/DM1909_014_DIG1-380a5146.jpeg?ver=1566576754&aspectratio=1" ></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_d/cache_f/cache_1/DM1909_014_DIG1-075fa1fd.jpeg?ver=1566576754&aspectratio=1" class="data-media-block" data-media="(max-width: 767px)"></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_c/cache_e/cache_3/DM1909_014_DIG1-fb4773ec.jpeg?ver=1566576754&aspectratio=1.0044444444444" class="data-media-block" data-media="(max-width: 480px)"></div><noscript><img src="http://diablomag-images.dashdigital.com/images/cache/cache_c/cache_e/cache_3/DM1909_014_DIG1-fb4773ec.jpeg?ver=1566576754&aspectratio=1.0044444444444" alt="Once Upon a Time at Fairyland"></noscript></div>
												</a>
		</div>
	
	<div class="article-content  tag_365 tag_336">
		<h3 class="article-title"><a href="/Faces/Faces-2019/Once-Upon-a-Time-at-Fairyland/">Once Upon a Time at Fairyland</a></h3>
				<div class="summary">Guests dressed up in storybook attire and experienced a magical evening at Children’s Fairyland in Oakland. At the 24th annual gala, attendees appreciated enchanting decor, a delicious dinner, delectable desserts, and various auction items. This year’s sold-out event was the theme park’s most successful bash yet, raising more than $25,000. All proceeds help Children’s Fairyland continue to provide children with a place that fosters imagination, encourages creativity, and prompts a desire to learn. </div>				        			</div>
</div>

														<div class="article-item  tag_365 tag_336">
			
																																								
							
																			<div class="article-image  tag_365 tag_336" style="width:47%;">
			<a href="/Faces/Faces-2019/Berkeley-Reps-Ovation-Gala/">
															
						<div class="data-picture-block unloaded" data-picture data-alt="Berkeley Rep&#039;s Ovation Gala"><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_8/cache_4/cache_4/DM1909_023_DIG1-a618a448.jpeg?ver=1566576754&aspectratio=1" ></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_d/cache_c/cache_0/DM1909_023_DIG1-d843e0cd.jpeg?ver=1566576754&aspectratio=1" class="data-media-block" data-media="(max-width: 767px)"></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_5/cache_d/cache_b/DM1909_023_DIG1-4a3febd5.jpeg?ver=1566576754&aspectratio=1.0044444444444" class="data-media-block" data-media="(max-width: 480px)"></div><noscript><img src="http://diablomag-images.dashdigital.com/images/cache/cache_5/cache_d/cache_b/DM1909_023_DIG1-4a3febd5.jpeg?ver=1566576754&aspectratio=1.0044444444444" alt="Berkeley Rep&#039;s Ovation Gala"></noscript></div>
												</a>
		</div>
	
	<div class="article-content  tag_365 tag_336">
		<h3 class="article-title"><a href="/Faces/Faces-2019/Berkeley-Reps-Ovation-Gala/">Berkeley Rep&#039;s Ovation Gala</a></h3>
				<div class="summary">In celebration of Berkeley Repertory Theatre’s outgoing artistic director, Tony Taccone, 475 Bay Area arts supporters gathered at the Ritz-Carlton, San Francisco for a memorable evening. The festivities honored Taccone’s 22 years with the nonprofit as a visionary leader, and more than $1 million
was raised in support of the theater’s artistic endeavors and programs. Bob the Drag Queen performed “Somewhere Over the Rainbow,” and Rita Moreno sang “This Is All I Ask” from Rita Moreno: Life Without Makeup, which Taccone wrote.</div>				        			</div>
</div>

														<div class="article-item  tag_365 tag_336">
			
																																								
							
																			<div class="article-image  tag_365 tag_336" style="width:47%;">
			<a href="/Faces/Faces-2019/Night-at-the-Library/">
															
						<div class="data-picture-block unloaded" data-picture data-alt="Night at the Library"><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_f/cache_1/cache_f/DM1909_029_DIG1-2ead0f1f.jpeg?ver=1566576754&aspectratio=1" ></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_f/cache_c/cache_3/DM1909_029_DIG1-2f9093cf.jpeg?ver=1566576755&aspectratio=1" class="data-media-block" data-media="(max-width: 767px)"></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_a/cache_9/cache_f/DM1909_029_DIG1-830b0f9a.jpeg?ver=1566576755&aspectratio=1.0044444444444" class="data-media-block" data-media="(max-width: 480px)"></div><noscript><img src="http://diablomag-images.dashdigital.com/images/cache/cache_a/cache_9/cache_f/DM1909_029_DIG1-830b0f9a.jpeg?ver=1566576755&aspectratio=1.0044444444444" alt="Night at the Library"></noscript></div>
												</a>
		</div>
	
	<div class="article-content  tag_365 tag_336">
		<h3 class="article-title"><a href="/Faces/Faces-2019/Night-at-the-Library/">Night at the Library</a></h3>
				<div class="summary">The Lafayette Library and Learning Center Foundation (LLLCF) hosted its annual fundraiser, where book lovers had the chance to roam the library after hours with friends and family. Filled with revelry, dancing, and dessert, the event raised $450,000 for the library and much-needed improvements to the Children’s Area deck.</div>				        			</div>
</div>

														<div class="article-item  tag_365 tag_336">
			
																																								
							
																			<div class="article-image  tag_365 tag_336" style="width:47%;">
			<a href="/Faces/Faces-2019/Growl-Meow-and-Wine/">
															
						<div class="data-picture-block unloaded" data-picture data-alt="Growl, Meow, and Wine"><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_c/cache_2/cache_6/DM1909_025_DIG1-f107962c.jpeg?ver=1566576755&aspectratio=1" ></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_d/cache_a/cache_8/DM1909_025_DIG1-17b6a8ad.jpeg?ver=1566576755&aspectratio=1" class="data-media-block" data-media="(max-width: 767px)"></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_0/cache_c/cache_b/DM1909_025_DIG1-79731bc0.jpeg?ver=1566576755&aspectratio=1.0044444444444" class="data-media-block" data-media="(max-width: 480px)"></div><noscript><img src="http://diablomag-images.dashdigital.com/images/cache/cache_0/cache_c/cache_b/DM1909_025_DIG1-79731bc0.jpeg?ver=1566576755&aspectratio=1.0044444444444" alt="Growl, Meow, and Wine"></noscript></div>
												</a>
		</div>
	
	<div class="article-content  tag_365 tag_336">
		<h3 class="article-title"><a href="/Faces/Faces-2019/Growl-Meow-and-Wine/">Growl, Meow, and Wine</a></h3>
				<div class="summary">The East Bay SPCA’s benefit celebrated the many donors and members of the community who take part in helping animals. Guests toured the Oakland facility and met animals that are up for adoption, while savoring an array of food, craft beer, and wine. All proceeds from the auctions went toward the SPCA’s services. </div>				        			</div>
</div>

														<div class="article-item  tag_365 tag_336">
			
																																								
							
																			<div class="article-image  tag_365 tag_336" style="width:47%;">
			<a href="/Faces/Faces-2019/Nourish-Gala/">
															
						<div class="data-picture-block unloaded" data-picture data-alt="Nourish Gala"><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_6/cache_f/cache_f/DM1909_019_DIG1-76dfcff6.jpeg?ver=1566576755&aspectratio=1" ></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_1/cache_c/cache_8/DM1909_019_DIG1-9b4e68c1.jpeg?ver=1566576755&aspectratio=1" class="data-media-block" data-media="(max-width: 767px)"></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_3/cache_a/cache_5/DM1909_019_DIG1-de57a5a3.jpeg?ver=1566576755&aspectratio=1.0044444444444" class="data-media-block" data-media="(max-width: 480px)"></div><noscript><img src="http://diablomag-images.dashdigital.com/images/cache/cache_3/cache_a/cache_5/DM1909_019_DIG1-de57a5a3.jpeg?ver=1566576755&aspectratio=1.0044444444444" alt="Nourish Gala"></noscript></div>
												</a>
		</div>
	
	<div class="article-content  tag_365 tag_336">
		<h3 class="article-title"><a href="/Faces/Faces-2019/Nourish-Gala/">Nourish Gala</a></h3>
				<div class="summary">At this yearly black-tie event benefiting the Food Bank of Contra Costa and Solano, attendees gathered at the Diablo Country Club for a delightful evening and enjoyed a three-course dinner, drinks, dancing, and a live auction. All proceeds went directly to the Food Bank, which has been providing food to one in eight residents in Contra Costa and Solano counties for more than 40 years. </div>				        			</div>
</div>

														<div class="article-item  tag_365 tag_336">
			
																																								
							
																			<div class="article-image  tag_365 tag_336" style="width:47%;">
			<a href="/Faces/Faces-2019/LL-COOL-J-at-Making-Waves-Academy/">
															
						<div class="data-picture-block unloaded" data-picture data-alt="LL COOL J at Making Waves Academy"><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_b/cache_8/cache_e/DM1908_050_DIG1-b3d1ee8b.jpeg?ver=1564782564&aspectratio=1" ></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_5/cache_c/cache_6/DM1908_050_DIG1-ebf746c5.jpeg?ver=1564782564&aspectratio=1" class="data-media-block" data-media="(max-width: 767px)"></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_2/cache_8/cache_b/DM1908_050_DIG1-907bdb82.jpeg?ver=1564782564&aspectratio=1.0044444444444" class="data-media-block" data-media="(max-width: 480px)"></div><noscript><img src="http://diablomag-images.dashdigital.com/images/cache/cache_2/cache_8/cache_b/DM1908_050_DIG1-907bdb82.jpeg?ver=1564782564&aspectratio=1.0044444444444" alt="LL COOL J at Making Waves Academy"></noscript></div>
												</a>
		</div>
	
	<div class="article-content  tag_365 tag_336">
		<h3 class="article-title"><a href="/Faces/Faces-2019/LL-COOL-J-at-Making-Waves-Academy/">LL COOL J at Making Waves Academy</a></h3>
				<div class="summary">Richmond’s Making Waves Academy welcomed two-time Grammy Award winner LL COOL J to the school to have a discussion with the students. The recording artist spoke about the importance of education, his path to becoming an entertainer, and the impact his upbringing had on his success. At Making Waves, 5th- to 12th-grade students receive a rigorous, holistic education to prepare them for college and beyond.</div>				        			</div>
</div>

														<div class="article-item  tag_365 tag_336">
			
																																								
							
																			<div class="article-image  tag_365 tag_336" style="width:47%;">
			<a href="/Faces/Faces-2019/Pure-Muir-Gala/">
															
						<div class="data-picture-block unloaded" data-picture data-alt="Pure Muir Gala"><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_8/cache_d/cache_f/DM1908_043_DIG1-1616ffd8.jpeg?ver=1564178274&aspectratio=1" ></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_f/cache_c/cache_5/DM1908_043_DIG1-842135cf.jpeg?ver=1564178274&aspectratio=1" class="data-media-block" data-media="(max-width: 767px)"></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_0/cache_4/cache_c/DM1908_043_DIG1-70982c40.jpeg?ver=1564178274&aspectratio=1.0044444444444" class="data-media-block" data-media="(max-width: 480px)"></div><noscript><img src="http://diablomag-images.dashdigital.com/images/cache/cache_0/cache_4/cache_c/DM1908_043_DIG1-70982c40.jpeg?ver=1564178274&aspectratio=1.0044444444444" alt="Pure Muir Gala"></noscript></div>
												</a>
		</div>
	
	<div class="article-content  tag_365 tag_336">
		<h3 class="article-title"><a href="/Faces/Faces-2019/Pure-Muir-Gala/">Pure Muir Gala</a></h3>
				<div class="summary">In honor of its 30th anniversary, the John Muir Land Trust hosted a very special incarnation of its annual gathering. Conservation leaders and thousands of supporters came together at the John Muir National Historic Site in Martinez to celebrate with live music, fine wine, gourmet food, and an auction.</div>				        			</div>
</div>

														<div class="article-item  tag_365 tag_336">
			
																																								
							
																			<div class="article-image  tag_365 tag_336" style="width:47%;">
			<a href="/Faces/Faces-2019/Notes-and-Words/">
															
						<div class="data-picture-block unloaded" data-picture data-alt="Notes and Words"><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_6/cache_9/cache_5/DM1908_046_DIG1-89e85596.jpeg?ver=1564178124&aspectratio=1" ></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_8/cache_f/cache_9/DM1908_046_DIG1-1026b9f8.jpeg?ver=1564178124&aspectratio=1" class="data-media-block" data-media="(max-width: 767px)"></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_9/cache_f/cache_8/DM1908_046_DIG1-ff1238f9.jpeg?ver=1564178124&aspectratio=1.0044444444444" class="data-media-block" data-media="(max-width: 480px)"></div><noscript><img src="http://diablomag-images.dashdigital.com/images/cache/cache_9/cache_f/cache_8/DM1908_046_DIG1-ff1238f9.jpeg?ver=1564178124&aspectratio=1.0044444444444" alt="Notes and Words"></noscript></div>
												</a>
		</div>
	
	<div class="article-content  tag_365 tag_336">
		<h3 class="article-title"><a href="/Faces/Faces-2019/Notes-and-Words/">Notes and Words</a></h3>
				<div class="summary">This one-night-only fundraiser at the Fox Theater in Oakland ultimately raised more than $3 million for UCSF Benioff Children’s Hospital, thanks to its all-star lineup of performers and speakers, which included Ryan Tedder of One Republic and actress Helen Hunt.</div>				        			</div>
</div>

														<div class="article-item  tag_365 tag_336">
			
																																								
							
																			<div class="article-image  tag_365 tag_336" style="width:47%;">
			<a href="/Faces/Faces-2019/Swing-to-Freedom-Gala/">
															
						<div class="data-picture-block unloaded" data-picture data-alt="Swing to Freedom Gala"><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_f/cache_d/cache_4/DM1908_048_DIG1-de2934df.jpeg?ver=1564178124&aspectratio=1" ></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_e/cache_2/cache_4/DM1908_048_DIG1-aa6b242e.jpeg?ver=1564178124&aspectratio=1" class="data-media-block" data-media="(max-width: 767px)"></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_b/cache_e/cache_4/DM1908_048_DIG1-80d804eb.jpeg?ver=1564178124&aspectratio=1.0044444444444" class="data-media-block" data-media="(max-width: 480px)"></div><noscript><img src="http://diablomag-images.dashdigital.com/images/cache/cache_b/cache_e/cache_4/DM1908_048_DIG1-80d804eb.jpeg?ver=1564178124&aspectratio=1.0044444444444" alt="Swing to Freedom Gala"></noscript></div>
												</a>
		</div>
	
	<div class="article-content  tag_365 tag_336">
		<h3 class="article-title"><a href="/Faces/Faces-2019/Swing-to-Freedom-Gala/">Swing to Freedom Gala</a></h3>
				<div class="summary">The Rotary Club of Lafayette hosted a benefit for the nonprofit New Day for Children. The Alamo-based organization works to aid the recovery of  American girls rescued from sex trafficking through a variety of services, including psychological, educational, and other restorative programs. The fundraising event included a cocktail reception, a sit-down dinner, and a live auction.</div>				        			</div>
</div>

														<div class="article-item  tag_365 tag_336">
			
																																								
							
																			<div class="article-image  tag_365 tag_336" style="width:47%;">
			<a href="/Faces/Faces-2019/Faces-of-Wildlife/">
															
						<div class="data-picture-block unloaded" data-picture data-alt="Faces of Wildlife"><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_2/cache_a/cache_7/DM1908_040_DIG1-c3fb27a2.jpeg?ver=1564178124&aspectratio=1" ></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_1/cache_2/cache_5/DM1908_040_DIG1-d8b68521.jpeg?ver=1564178124&aspectratio=1" class="data-media-block" data-media="(max-width: 767px)"></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_e/cache_6/cache_5/DM1908_040_DIG1-deb6a56e.jpeg?ver=1564178124&aspectratio=1.0044444444444" class="data-media-block" data-media="(max-width: 480px)"></div><noscript><img src="http://diablomag-images.dashdigital.com/images/cache/cache_e/cache_6/cache_5/DM1908_040_DIG1-deb6a56e.jpeg?ver=1564178124&aspectratio=1.0044444444444" alt="Faces of Wildlife"></noscript></div>
												</a>
		</div>
	
	<div class="article-content  tag_365 tag_336">
		<h3 class="article-title"><a href="/Faces/Faces-2019/Faces-of-Wildlife/">Faces of Wildlife</a></h3>
				<div class="summary">Fans of the Lindsay Wildlife Experience got wild at the museum and wildlife hospital’s annual soiree. Held at Danville’s Blackhawk Museum, the night saw some of Lindsay’s animal ambassadors join the mix as guests danced to music by The Cheeseballs following a full dinner catered by Scott’s Seafood Walnut Creek and both live and silent auctions. Funds from the event support Lindsay’s goal of connecting people with wildlife by saving animals’ lives and providing up-close animal encounters for visitors.</div>				        			</div>
</div>

														<div class="article-item  tag_365 tag_336">
			
																																								
							
																			<div class="article-image  tag_365 tag_336" style="width:47%;">
			<a href="/Faces/Faces-2019/Concord-Stronger-Together-Gala/">
															
						<div class="data-picture-block unloaded" data-picture data-alt="Concord: Stronger Together Gala"><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_b/cache_3/cache_b/DM1907_011_DIG1-4ff44b3b.jpeg?ver=1561132504&aspectratio=1" ></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_a/cache_3/cache_e/DM1907_011_DIG1-15db9e3a.jpeg?ver=1561132504&aspectratio=1" class="data-media-block" data-media="(max-width: 767px)"></div><div data-src="http://diablomag-images.dashdigital.com/images/cache/cache_e/cache_9/cache_b/DM1907_011_DIG1-547dbb9e.jpeg?ver=1561132504&aspectratio=1.0044444444444" class="data-media-block" data-media="(max-width: 480px)"></div><noscript><img src="http://diablomag-images.dashdigital.com/images/cache/cache_e/cache_9/cache_b/DM1907_011_DIG1-547dbb9e.jpeg?ver=1561132504&aspectratio=1.0044444444444" alt="Concord: Stronger Together Gala"></noscript></div>
												</a>
		</div>
	
	<div class="article-content  tag_365 tag_336">
		<h3 class="article-title"><a href="/Faces/Faces-2019/Concord-Stronger-Together-Gala/">Concord: Stronger Together Gala</a></h3>
				<div class="summary">For the past 18 years, Concord’s Monument Impact has been a force in the city, serving its vulnerable immigrant and refugee communities. Recently, the nonprofit center hosted its Stronger Together gala to celebrate the work that volunteers, local businesses, unions, and others have done to support immigrants in the East Bay. Among those honored for their contributions were volunteer English tutor (and onetime San Francisco Giant) Rob Andrews, former board member Margaret Hanlon-Gradie, and John Muir Health.</div>				        			</div>
</div>

							</div>

			<div class="btn-toolbar photoFaderMenu">
								<div class="slideshow-pagination btn-group mini-menu-wrapper">
					<button class="btn pagination-button previous">&laquo;</button>
					
											<button name="miniitem1" class="btn">1</button>
											<button name="miniitem2" class="btn">2</button>
											<button name="miniitem3" class="btn">3</button>
											<button name="miniitem4" class="btn">4</button>
											<button name="miniitem5" class="btn">5</button>
											<button name="miniitem6" class="btn">6</button>
											<button name="miniitem7" class="btn">7</button>
											<button name="miniitem8" class="btn">8</button>
											<button name="miniitem9" class="btn">9</button>
											<button name="miniitem10" class="btn">10</button>
											<button name="miniitem11" class="btn">11</button>
										<button class="btn pagination-button next">&raquo;</button>
				</div>
								<div class="btn-group player-controls">
					<button class="btn previous"><i class="icon-backward"></i></button>
					<button class="btn playpause">
						<span class="pause"><i class="icon-pause"></i></span><span class="play"><i class="icon-play"></i></span>
					</button>
					<button class="btn next"><i class="icon-forward"></i></button>
				</div>
			</div>

		</div>
	</div>
</div><a href="#" class="edit_from_site" media_id="97" content_id="1163">Edit Module</a><a href="#" class="edit_from_site tags_from_site" media_id="97" content_id="1163">Show Tags</a>
		<style type="text/css">
				
		.dfp{
			margin-left: auto;
			margin-right: auto;
		}
	</style>
	
					
		<div id="google_dfp_container_1163_5d606e40d06c5" class="rad module">
				<div class="dfp" id="google_dfp_1163_5d606e40d06c5" style="height:250px; width: 300px;"></div>
	</div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=103690283075908";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="module header-bg">
<h2>Find us on Facebook</h2>

<div style="margin-left: auto !important; margin-right: auto !important; width: 340px !important;">
<div class="fb-page" data-height="550" data-hide-cover="false" data-href="https://www.facebook.com/diablomagazine" data-show-facepile="false" data-show-posts="true" data-width="340">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/diablomagazine"><a href="https://www.facebook.com/diablomagazine">Diablo Magazine</a></blockquote>
</div>
</div>
</div>
</div>
		</div>
			</div>
		</div>
<footer>
    <div class="container-fluid">
        <div class="row-fluid">
        	            <div class="span3" id="footer-main-menu">
                
<nav>
<h5>Sections</h5>
    <ul class="nav">
    <li><a href="/Calendar-and-Events/">Calendar + Events</a></li><li><a href="/Food-Drink/">Food + Drink</a></li><li><a href="/wellness/">Health + Wellness</a></li><li><a href="/Home-Design/">Home + Design</a></li><li><a href="/People-Style/">People + Style</a></li><li><a href="/Travel/">Travel + Places</a></li>    </ul>
</nav>            </div>
                                    <div class="span3" id="footer-eyebrow-menu">
                
<nav>
<h5>Contact</h5>
    <ul class="nav">
    <li><a class="social-media-link logo sticky" href="/">Diablo</a></li><li><a class="sticky" href="https://www.diablomag.com/Subscriptions/">Subscribe</a></li><li><a class="sticky" href="http://www.napasonomamagazine.com/" target="_blank">Napa Sonoma Magazine</a></li><li><a href="/Media-Kit/">Advertise</a></li><li><a href="/About-Us/">About Us</a></li><li><a href="http://dcpubs.com" target="_blank">Custom Publishing</a></li><li><a href="/My-Account/">My Account</a></li>    </ul>
</nav>            </div>
                    	<div class="span6">
        		            	<p>Copyright&nbsp;2019&nbsp;Diablo Publications. All rights reserved.</p>
            	<p><span class="rivistaLink"><a href="http://www.godengo.com/Rivista-Content-Management-System/"><img src="/core/media/images/powered-by-rivista_white.png" alt="Powered by Rivista" /></a></span></p>
            </div>
        </div>
    </div>
</footer>

<!-- tracker.tpl -->

         
                
            <!-- Google Universal Analytics Code -->
            <script>

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');


                // GA tracker for GTxcel
                ga('create', 'UA-50578-37', 'diablomag.com');
                ga('require', 'displayfeatures');
                ga('require', 'linkid', 'linkid.js');
                ga('send', 'pageview');

                            </script>


                <!-- Start Quantcast tag -->
    <script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
    <script type="text/javascript">
    _qacct="p-155UsT_Yy1Za-";quantserve();</script>
    <noscript>
    <a href="http://www.quantcast.com/p-155UsT_Yy1Za-" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-155UsT_Yy1Za-.gif" style="display: none" border="0" height="1" width="1" alt="Quantcast"/></a></noscript>
    <!-- End Quantcast tag -->

					
<script type="text/javascript">
	rjQuery(document).ready(function() {
	TrackPageView.record({
			"contenttype" : "core_page",
			"pagetype" : "article",
			"itemid" : 16801
		});
	TrackPageView.initMCLLinkTracking();
	});
</script>
</div>
<!--[if lt IE 9]>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/themes/Respond/js/respond.js?ver=1473876729"></script>
<![endif]-->


        <script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script>
        <script type="text/javascript">
            ttd_dom_ready( function() {
                if (typeof TTDUniversalPixelApi === 'function') {
                    var universalPixelApi = new TTDUniversalPixelApi();
                    universalPixelApi.init("eac6kka", ["1arintx"], "https://insight.adsrvr.org/track/up");
                }
            });
        </script>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/themes/Respond/js/pageLayout.js?ver=1473876729"></script>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/themes/Respond/js/photoContainerScaler.js?ver=1473876729"></script>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/js/validate.js?ver=1473876728"></script>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/js/rivista.js?ver=1473876728"></script>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/js/xml.js?ver=1473876728"></script>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/themes/Respond/js/Respond_ajax.js?ver=1473876729"></script>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/themes/Respond/js/photoCaption.class.js?ver=1473876729"></script>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/themes/Respond/js/bootstrap.min.js?ver=1473876729"></script>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/themes/Respond/js/bootstrap-overrides.js?ver=1473876729"></script>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/themes/Respond/js/matchmedia.js?ver=1473876729"></script>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/themes/Respond/js/picturefill.js?ver=1473876729"></script>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/themes/Respond/js/trackPageView.js?ver=1473876729"></script>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/themes/Respond/js/debugConsole.js?ver=1473876729"></script>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/js/ContentItemListArranger.class.js?ver=1473876728"></script>
<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/themes/Respond/js/photoFader.class.js?ver=1473876729"></script>
		<a href="#" class="edit_from_site" media_id="83" content_id="1326"></a><a href="#" class="edit_from_site tags_from_site" media_id="83" content_id="1326"></a>
		<style type="text/css">
									@media (max-width:768px) {
					#google_dfp_container_1326_5d606e40b5531 {
						display:none !important;
					}
				}
										
		.dfp{
			margin-left: auto;
			margin-right: auto;
		}
	</style>
	
					
		<div id="google_dfp_container_1326_5d606e40b5531" class="rad pencilAdFixed pencilAdcontainer module">
				<div class="dfp" id="google_dfp_1326_5d606e40b5531" style="height:40px; width: 1200px;"></div>
	</div>
      

		<a href="#" class="edit_from_site" media_id="83" content_id="1330"></a><a href="#" class="edit_from_site tags_from_site" media_id="83" content_id="1330"></a>
		<style type="text/css">
												@media (min-width:485px) {
					#google_dfp_container_1330_5d606e40b608d {
						display:none !important;
					}
				}
							
		.dfp{
			margin-left: auto;
			margin-right: auto;
		}
	</style>
	
					
		<div id="google_dfp_container_1330_5d606e40b608d" class="rad pencilAdFixedMobile pencilAdcontainer module">
				<div class="dfp" id="google_dfp_1330_5d606e40b608d" style="height:40px; width: 480px;"></div>
	</div>
             	

		<a href="#" class="edit_from_site" media_id="83" content_id="1329"></a><a href="#" class="edit_from_site tags_from_site" media_id="83" content_id="1329"></a>
		<style type="text/css">
									@media (max-width:485px) {
					#google_dfp_container_1329_5d606e40b6b81 {
						display:none !important;
					}
				}
										@media (min-width:768px) {
					#google_dfp_container_1329_5d606e40b6b81 {
						display:none !important;
					}
				}
							
		.dfp{
			margin-left: auto;
			margin-right: auto;
		}
	</style>
	
					
		<div id="google_dfp_container_1329_5d606e40b6b81" class="rad pencilAdFixedTablet pencilAdcontainer module">
				<div class="dfp" id="google_dfp_1329_5d606e40b6b81" style="height:40px; width: 768px;"></div>
	</div>
             	

<script  type="text/javascript" language="JavaScript" src="http://diablomag-images.dashdigital.com/core/media/js/RivistaGoogleDFP.js?ver=1489610021"></script>
	<script type="text/javascript">
		//Initialize and display all currently available ads when the page is being loaded	
		RivistaGoogleDFP.init({
			"rads": {"1326_5d606e40b5531":{"height":40,"width":1200,"slotname":"PencilAd_footer","min":768},"1330_5d606e40b608d":{"height":40,"width":480,"slotname":"PencilAd_footer_mobile","max":485},"1329_5d606e40b6b81":{"height":40,"width":768,"slotname":"PencilAd_footer_tablet","min":485,"max":768},"1167_5d606e40be61b":{"height":90,"width":728,"slotname":"DiabloMag_728x90_Top","min":740},"1246_5d606e40becd7":{"height":50,"width":320,"slotname":"DiabloMag_320x50","max":766},"1162_5d606e40c22ce":{"height":250,"width":300,"slotname":"DiabloMag_300x250_1"},"1163_5d606e40d06c5":{"height":250,"width":300,"slotname":"DiabloMag_300x250_2"}},
			"adCategory": "",
			"publisherId": 5380355,
			"postId" : 16801,
            "listing_id" : 0});
	</script>

<!-- godengo-monitor --></body>
</html>

